<!DOCTYPE html>
<html lang="it-IT" class="cmsmasters_html">
<head>
	<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tvio.it/xmlrpc.php" />
<title>ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI - Tvio Trapani</title>
<meta name='robots' content='max-image-preview:large' />
            <script type="text/javascript"> var epic_ajax_url = 'https://www.tvio.it/?epic-ajax-request=epic-ne'; </script>
            <script type="text/javascript"> var jbp_elements_ajax_url = "https://www.tvio.it/?ajax-request=jbp_elements";</script><!-- Optimized by SG Optimizer plugin version - 5.7.17 -->
<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI - Tvio Trapani" />
<meta property="og:description" content="C’è ancora qualcuno disposto a negare che Trapani ed Erice, pardon Erice e Trapani, siano state unificate e abbiano un unico sindaco “eletto” dal popolo anche attraverso certa informazione? Se esiste è un intemerato che si ostina a rifiutare la realtà. C’è anche una data che segna l’unificazione: il 13 giugno del 2018, quando il..." />
<meta property="og:url" content="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/" />
<meta property="og:site_name" content="Tvio Trapani" />
<meta property="article:publisher" content="https://www.facebook.com/tviotp" />
<meta property="article:section" content="politica" />
<meta property="article:published_time" content="2021-04-08T15:37:23+00:00" />
<meta property="article:modified_time" content="2021-04-08T15:37:29+00:00" />
<meta property="og:updated_time" content="2021-04-08T15:37:29+00:00" />
<meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956.jpg" />
<meta property="og:image:secure_url" content="https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="C’è ancora qualcuno disposto a negare che Trapani ed Erice, pardon Erice e Trapani, siano state unificate e abbiano un unico sindaco “eletto” dal popolo anche attraverso certa informazione? Se esiste è un intemerato che si ostina a rifiutare la realtà. C’è anche una data che segna l’unificazione: il 13 giugno del 2018, quando il..." />
<meta name="twitter:title" content="ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI - Tvio Trapani" />
<meta name="twitter:site" content="@tvio2" />
<meta name="twitter:image" content="https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956.jpg" />
<meta name="twitter:creator" content="@tvio2" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvio.it/#organization","name":"ass tvio plus","url":"https://www.tvio.it/","sameAs":["https://www.facebook.com/tviotp","https://twitter.com/tvio2"],"logo":{"@type":"ImageObject","@id":"https://www.tvio.it/#logo","url":"https://www.tvio.it/wp-content/uploads/2020/04/TVio-LOGO-01.jpg","width":2048,"height":1062,"caption":"ass tvio plus"},"image":{"@id":"https://www.tvio.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvio.it/#website","url":"https://www.tvio.it/","name":"Tvio Trapani","description":"Le notizie di Trapani a portata di click","publisher":{"@id":"https://www.tvio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/#primaryimage","url":"https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956.jpg","width":900,"height":506,"caption":"trapani drone corona virus"},{"@type":"WebPage","@id":"https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/#webpage","url":"https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/","inLanguage":"it-IT","name":"ARRIVA L\u2019ARCHITETTO MAURO PER COMPLETARE L\u2019UNIFICAZIONE DI ERICE CON TRAPANI - Tvio Trapani","isPartOf":{"@id":"https://www.tvio.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/#primaryimage"},"datePublished":"2021-04-08T15:37:23+00:00","dateModified":"2021-04-08T15:37:29+00:00"},{"@type":"NewsArticle","@id":"https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/#article","isPartOf":{"@id":"https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/#webpage"},"author":{"@id":"https://www.tvio.it/#/schema/person/ea719e72b51ca0365eec3970fa4e17ce"},"headline":"ARRIVA L\u2019ARCHITETTO MAURO PER COMPLETARE L\u2019UNIFICAZIONE DI ERICE CON TRAPANI","datePublished":"2021-04-08T15:37:23+00:00","dateModified":"2021-04-08T15:37:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/#webpage"},"publisher":{"@id":"https://www.tvio.it/#organization"},"image":{"@id":"https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/#primaryimage"},"articleSection":"Notizia del Giorno,politica","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.tvio.it/#organization"}},{"@type":["Person"],"@id":"https://www.tvio.it/#/schema/person/ea719e72b51ca0365eec3970fa4e17ce","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.tvio.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=96&d=mm&r=g","caption":"redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; Feed" href="https://www.tvio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; Feed dei commenti" href="https://www.tvio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI Feed dei commenti" href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvio.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tvio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/fonts/font-awesome/font-awesome.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jblog-icon-css'  href='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/fonts/jblog-icon/jblog-icon.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/css/lib/owl.carousel.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jblog-elements-main-css'  href='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/css/main.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazilla-theme-style-css'  href='https://www.tvio.it/wp-content/themes/magtvio/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='magazilla-style-css'  href='https://www.tvio.it/wp-content/themes/magtvio/theme-framework/theme-style/css/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<style id='magazilla-style-inline-css' type='text/css'>

	.header_mid .header_mid_inner .logo_wrap {
		width : 255px;
	}

	.header_mid_inner .logo .logo_retina {
		width : 141.5px;
	}


		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:95px;
		}
		

	.header_top {
		height : 32px;
	}
	
	.header_mid {
		height : 126px;
	}
	
	.header_bot {
		height : 56px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 126px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 158px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 182px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 214px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner_cont > div {
			height : 126px;
			max-height : 65px;
		}
		
		.header_bot .header_bot_inner_cont > div {
			height : 56px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {
		.header_mid .header_mid_inner_cont > div, 
		.header_bot .header_bot_inner_cont > div {
			height:auto;
		}
	}

</style>
<link rel='stylesheet' id='magazilla-adaptive-css'  href='https://www.tvio.it/wp-content/themes/magtvio/theme-framework/theme-style/css/adaptive.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='magazilla-retina-css'  href='https://www.tvio.it/wp-content/themes/magtvio/theme-framework/theme-style/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magazilla-icons-css'  href='https://www.tvio.it/wp-content/themes/magtvio/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magazilla-icons-custom-css'  href='https://www.tvio.it/wp-content/themes/magtvio/theme-vars/theme-style/css/fontello-custom.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://www.tvio.it/wp-content/themes/magtvio/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.tvio.it/wp-content/themes/magtvio/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='https://www.tvio.it/wp-content/themes/magtvio/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magazilla-fonts-schemes-css'  href='https://www.tvio.it/wp-content/uploads/cmsmasters_styles/magazilla.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A100%2C300%2C400%2C500%2C700%2C800%2C900&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='magazilla-theme-vars-style-css'  href='https://www.tvio.it/wp-content/themes/magtvio/theme-vars/theme-style/css/vars-style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='magazilla-gutenberg-frontend-style-css'  href='https://www.tvio.it/wp-content/themes/magtvio/gutenberg/cmsmasters-framework/theme-style/css/frontend-style.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.tvio.it/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.tvio.it/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tvio.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvio.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/simp-modal-window/js/smp-modal-min.js?ver=1.6' id='modal-js-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/debounced-resize.min.js?ver=1.0.0' id='debounced-resize-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/modernizr.min.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/respond.min.js?ver=1.0.0' id='respond-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/jquery.iLightBox.min.js?ver=2.2.0' id='iLightBox-js'></script>
<link rel="https://api.w.org/" href="https://www.tvio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tvio.it/wp-json/wp/v2/posts/89085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.tvio.it/?p=89085' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F08%2F04%2F2021%2Fpolitica%2Farriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F08%2F04%2F2021%2Fpolitica%2Farriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40321624-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40321624-1');
</script>
<script data-ad-client="ca-pub-5708452682219975" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		        <style type="text/css">
                                        </style>
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01-300x300.jpg" />
<style type="text/css">.smp-overlay {width:100%; height:100%; position:fixed; top:0; left:0; text-align:center; z-index:9998; display:none;} .smp-overlay * {box-sizing:border-box; -moz-box-sizing:border-box; -webkit-box-sizing:border-box;} .smp-modal {display:inline-block; margin:1em; position:relative; text-align:left; vertical-align:middle; opacity:0; z-index:9999; cursor:auto;} .smp-close {height:24px; width:24px; position:absolute; cursor:pointer;} .smp-counter {position:absolute; font-size:10px;} .smp-modal iframe {border:none;} .simp-scaleUp, .simp-scaleDown {transition:all .5s ease; -moz-transition:all .5s ease; -webkit-transition:all .5s ease; -ms-transition:all .5s ease;} .simp-scaleUp {transform:scale(.1); -moz-transform:scale(.1); -webkit-transform:scale(.1); -ms-transform:scale(.1);} .simp-scaleDown {transform:scale(2);  -moz-transform:scale(2); -webkit-transform:scale(2); -ms-transform:scale(2);} .simp-noScale {transform:scale(1); -moz-transform:scale(1); -webkit-transform:scale(1); -ms-transform:scale(1);}</style>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-89085 single-format-standard epic-gutenberg wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

<div class="cmsmasters_header_search_form">
			<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://www.tvio.it/">
			<div class="cmsmasters_header_search_form_field">
				<button type="submit" class="cmsmasters_theme_icon_search"></button>
				<input type="search" name="s" placeholder="Search..." value="" />
			</div>
		</form></div>
<!-- Start Page -->
<div id="page" class="csstransition cmsmasters_liquid fixed_header cmsmasters_heading_after_header hfeed site">

<!--  Start Main  -->
<div id="main">

<!--  Start Header  -->
<header id="header">
	<div class="header_mid" data-height="126"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://www.tvio.it/" title="Tvio Trapani" class="logo">
	<img src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="Tvio Trapani" /><img class="logo_retina" src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-bianco-retina2.png" alt="Tvio Trapani" width="142" height="52" /></a>
</div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><!--  Start Navigation  --><div class="mid_nav_wrap"><nav><div class="menu-menu-principale-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-87943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87943 menu-item-depth-0"><a href="https://www.tvio.it/category/notizie-news/"><span class="nav_item_wrap"><span class="nav_title">Notizie</span></span></a></li>
<li id="menu-item-87944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87944 menu-item-depth-0"><a href="https://www.tvio.it/category/sport/"><span class="nav_item_wrap"><span class="nav_title">Tvio Sport</span></span></a></li>
<li id="menu-item-87945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87945 menu-item-depth-0"><a href="https://www.tvio.it/category/notizie-news/cronaca/"><span class="nav_item_wrap"><span class="nav_title">Cronaca</span></span></a></li>
<li id="menu-item-87946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87946 menu-item-depth-0"><a href="https://www.tvio.it/category/politica/"><span class="nav_item_wrap"><span class="nav_title">politica</span></span></a></li>
<li id="menu-item-87947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87947 menu-item-depth-0"><a href="https://www.tvio.it/category/video-news/"><span class="nav_item_wrap"><span class="nav_title">Video</span></span></a></li>
</ul></div></nav></div><!--  Finish Navigation  --></div></div></div></div></header>
<!--  Finish Header  -->


<!--  Start Middle  -->
<div id="middle">
<div class="headline cmsmasters_color_scheme_default">
				<div class="headline_outer">
					<div class="headline_color"></div><div class="headline_inner align_left">
					<div class="headline_aligner"></div><div class="headline_content "><div class="cmsmasters_breadcrumbs"><div class="cmsmasters_breadcrumbs_inner"><a href="https://www.tvio.it/" class="cms_home">Home</a>
	<span class="breadcrumbs_sep"></span>
	<a href="https://www.tvio.it/category/notizia-del-giorno/">Notizia del Giorno</a>
	<span class="breadcrumbs_sep"></span>
	 <span>ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI</span></div></div><div class="headline_text"><h1 class="entry-title">ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI</h1></div></div></div></div>
			</div><div class="middle_inner">
<div class="content_wrap r_sidebar">

<!-- Start Content -->
<div class="content entry">
	<div class="g g-1"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMSwxLDYw" href="https://www.facebook.com/windtretrapani.orlando/" target="_blank"><img src="http://tvionews.it/wp-content/uploads/2020/10/big-galaxy-s20-02-scaled-1.jpg" /></a></div></div><div class="blog opened-article"><!-- Start Post Single Article  -->
<article id="post-89085" class="cmsmasters_open_post post-89085 post type-post status-publish format-standard has-post-thumbnail hentry category-notizia-del-giorno category-politica">
	<div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category"><a href="https://www.tvio.it/category/notizia-del-giorno/" class="cmsmasters_cat_color cmsmasters_cat_269">Notizia del Giorno</a><a href="https://www.tvio.it/category/politica/" class="cmsmasters_cat_color cmsmasters_cat_8">politica</a></span><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI</h1></header><div class="cmsmasters_post_cont_info_meta"></div><div class="cmsmasters_post_cont_info_bottom entry-meta"><div class="cmsmasters_post_cont_about_author entry-meta"><div class="cmsmasters_post_cont_about_author_info entry-meta"><figure class="cmsmasters_post_author_avatar"><a href="https://www.tvio.it/author/presidentetvio-it/"><img alt='' src='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' /></a></figure><div class="cmsmasters_post_author">by <a href="https://www.tvio.it/author/presidentetvio-it/" title="Posts by redazione" class="vcard author"><span class="fn">redazione</span></a></div><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="8 Aprile, 2021">8 Aprile, 2021</abbr><abbr class="dn date updated" title="8 Aprile, 2021">8 Aprile, 2021</abbr></small></div></div></div></div><figure class="cmsmasters_img_wrap"><a href="https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956.jpg" title="ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI" rel="ilightbox[cmsmasters_open_post_img_606f233a6c786]" class="cmsmasters_img_link"><img width="900" height="506" src="https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956.jpg" class=" wp-post-image" alt="ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI" loading="lazy" title="ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI" srcset="https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956.jpg 900w, https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956-300x169.jpg 300w, https://www.tvio.it/wp-content/uploads/2020/04/trapani-drone-corona-virus-scaled-e1586762919956-768x432.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content entry-content">
<p>C’è ancora qualcuno disposto a negare che Trapani ed Erice, pardon Erice e Trapani, siano state unificate e abbiano un unico sindaco “eletto” dal popolo anche attraverso certa informazione? Se esiste è un intemerato che si ostina a rifiutare la realtà. C’è anche una data che segna l’unificazione: il 13 giugno del 2018, quando il numero UNO decise di “scendere” da Erice a Trapani per farci assaporare attraverso l’unificazione dei due centri, le grandi virtù che avevano portato Erice in 10 anni ad essere la città meglio organizzata della Sicilia, un vero bengodi con palazzi, soprattutto con enormi rotonde che&nbsp;&nbsp;crescevano a vista d’occhio. Senza parlare dell’afflusso turistico incontenibile, del pil che ha arricchito tutti i suoi abitanti, in particolare quelli di san Giuliano. Certo c’è stato lo scandalo nazionale della pista ciclabile, ma solo un piccolo incidente di percorso, come quello di un vice sindaco arrestato. Ma l’unificazione è fatta e i frutti si sono già visti e si vedranno di più in seguito. Uno su tutti si è già visto: togliersi dalle scatole quei diecimila rompiscatole abitanti delle frazioni periferiche che hanno deciso di scappare da Trapani ( e dalla unificazione con Erice)&nbsp;&nbsp;e fondare nuova città chiamata Misiliscemi. Già il nome!</p>



<p>Tutto merito del numero UNO sempre lungimirante; suo merito, soprattutto scegliersi i collaboratori da inserire nella macchina comunale e anche nelle partecipate: tutti da Erice se si eccettua una marsalese. L’ultimo della famiglia, ma il primo nella lista dei fedeli, è l’architetto Gianni Mauro arrivato a Trapani per dare buoni consigli, a gratis ovviamente; ma solo per alcune settimane e già in quelle il consigliere decideva. Da ieri è diventato ufficialmente quello che era prima, cambia il titolo: ESPERTO DI FIDUCIA del Sindaco; ma con in più uno stipendio&nbsp;&nbsp;che è più o meno il doppio dello stipendio che continua a prendere quale vicesindaco di Erice. Già perché il più bravo è anche, e continua ad essere, vicesindaco di Erice. Difficile capire dove troverà il tempo per gestire questi due importanti incarichi, ma come ha confermato il Sindaco dell’unificazione è un super.&nbsp;<strong>E comunque a Trapani tecnici di così alto valore non ce ne sono, la città appena unificata ringrazi e apprenda.</strong></p>



<p>C’è comunque chi si ostina a non ringraziare e si pone addirittura il problema della compatibilità di tale nuovo incarico. E’ l’ingegnere e architetto Alessandro Barracco, anche professore universitario, vicepresidente del consiglio comunale di Erice ( quella non unificata con Trapani ndr) che ha deciso di rivolgersi all’assessorato regionale delle Autonomie Locali per chiedere un parere ufficiale “ di volere valutare la compatibilità, con particolare riferimento all’impegno orario, tra la carica di Assessore e Vicesindaco di Erice&nbsp;&nbsp;dell’arch. Gianvito Mauro e l’incarico di esperto del Sindaco del Comune di Trapani in un contesto di Area Vasta, per un periodo di mesi 8 e un importo mensile di €. 2454,40.”</p>



<p>Si rimane in attesa della gentilissima, come suo costume, risposta del Sindaco Tranchida alla provocazione dell’ingegnere e architetto che ha anche il torto di militare nei cinque stelle. Un provocatore per definizione!</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>Aldo Virzì</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-89085" class="share-twitter sd-button share-icon no-text" href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-89085" class="share-facebook sd-button share-icon no-text" href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-89085" class="share-linkedin sd-button share-icon no-text" href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48011790-89085-606f233a6d4f1' data-src='https://widgets.wp.com/likes/#blog_id=48011790&amp;post_id=89085&amp;origin=www.tvio.it&amp;obj_id=48011790-89085-606f233a6d4f1' data-name='like-post-frame-48011790-89085-606f233a6d4f1'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div></div><footer class="cmsmasters_post_footer entry-meta"></footer></article>
<!-- Finish Post Single Article  -->
<aside class="post_nav"><div class="cmsmasters_prev_post"><a alt="AL PALAZZO DI GIUSTIZIA DI  TRAPANI “RITORNANO” GLI ISPETTORI" title="AL PALAZZO DI GIUSTIZIA DI  TRAPANI “RITORNANO” GLI ISPETTORI" href="https://www.tvio.it/07/04/2021/notizie-news/comuni/trapani/al-palazzo-di-giustizia-di-trapani-ritornano-gli-ispettori/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-left">Prev Post</span><h4 class="post_nav_title">AL PALAZZO DI GIUSTIZIA DI  TRAPANI “RITORNANO” GLI ISPETTORI</h4></div></a></div></aside></div></div>
<!-- Finish Content -->


<!--  Start Sidebar  -->
<div class="sidebar">
<aside id="mailchimp-widget-form-2" class="widget widget_mailchimp-widget-form">        <div class="widget-mailchimp-form">
            <h2>MailChimp Form</h2>
            <div class="mailchimp-form full-btn">
                <form action="https://www.tvio.it/wp-admin/admin-ajax.php" method="post">
                    <p class="mailchimp_title"><i class="dashicons dashicons-email-alt"></i> Rimani informato - Newsletter</p>
                                            <div class="mailchimp-row">
                            <div class="mailchimp-col-5">
                                <input type="text" name="mailchimp_fname" id="mailchimp_fname" class="mailchimp_input" placeholder="Nome" required>
                            </div>
                            <div class="mailchimp-col-5">
                                <input type="text" name="mailchimp_lname" id="mailchimp_lname" class="mailchimp_input" placeholder="Cognome" required>
                            </div>
                        </div>
                                        <input type="email" name="mailchimp_email" id="mailchimp_email" class="mailchimp_input" placeholder="Email" required>
                    <input type="submit" class="mailchimp_btn" value="Iscriviti">
                </form>
                <div class="loading"><i class="dashicons dashicons-update"></i></div>
                <p class="mailchimp_msg"></p>
            </div>
        </div>
        </aside><aside id="search-2" class="widget widget_search"><div class="search_bar_wrap">
		<form method="get" action="https://www.tvio.it/">
			<p class="search_field">
				<input name="s" placeholder="Search..." value="" type="search" />
			</p>
			<p class="search_button">
				<button type="submit" class="cmsmasters_theme_icon_search"></button>
			</p>
		</form>
	</div></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="http://www.siciliacoronavirus.it/"><img src="https://www.tvio.it/wp-content/uploads/2021/03/VACCINO_docenti.jpg" /></a></div></aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.automondotp.it"><img src="https://www.tvio.it/wp-content/uploads/2021/01/banner-right-kia-02.jpg" /></a></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widgettitle">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://www.tvio.it/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/" aria-current="page">ARRIVA L’ARCHITETTO MAURO PER COMPLETARE L’UNIFICAZIONE DI ERICE CON TRAPANI</a>
									</li>
											<li>
					<a href="https://www.tvio.it/07/04/2021/notizie-news/comuni/trapani/al-palazzo-di-giustizia-di-trapani-ritornano-gli-ispettori/">AL PALAZZO DI GIUSTIZIA DI  TRAPANI “RITORNANO” GLI ISPETTORI</a>
									</li>
											<li>
					<a href="https://www.tvio.it/07/04/2021/attualita/la-rivoluzione-dellamministrazione-comunale-marsalese-affida-a-badia-grande-il-progetto-colori-del-mondo/">LA “RIVOLUZIONE” DELL’AMMINISTRAZIONE COMUNALE MARSALESE AFFIDA A BADIA GRANDE IL PROGETTO “ COLORI DEL MONDO”</a>
									</li>
											<li>
					<a href="https://www.tvio.it/07/04/2021/attualita/paceco-consegnati-pasti-e-uova-pasquali-a-oltre-200-famiglie/">Paceco. Consegnati pasti e uova pasquali a oltre 200 famiglie</a>
									</li>
											<li>
					<a href="https://www.tvio.it/07/04/2021/notizie-news/comuni/partanna-news/partanna-500-mila-euro-dellassessorato-regionale-allagricoltura-per-strade-interpoderali-e-rilancio-agricolo/">Partanna: 500 mila euro dell&#8217;Assessorato regionale all&#8217;Agricoltura per strade interpoderali e rilancio agricolo</a>
									</li>
					</ul>

		</aside>
</div>
<!--  Finish Sidebar  -->


		</div>
	</div>
</div>
<!--  Finish Middle  -->
<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
</div>
<!--  Finish Main  -->

<!--  Start Footer  -->
<footer id="footer">
	<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small">
	<div class="footer_inner">
		<div class="footer_inner_cont">
					<span class="footer_copyright copyright">
				Tvio è una testata on line iscritta regolarmente presso il tribunale di Trapani con il n° 351 del 3/04/2013 Direttore responsabile Aldo Virzì			</span>
		</div>
	</div>
</div></footer>
<!--  Finish Footer  -->

</div>
<span class="cmsmasters_responsive_width"></span>
<!--  Finish Page  -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tvio.it\/08\/04\/2021\/politica\/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani\/":89085};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/08/04/2021/politica/arriva-larchitetto-mauro-per-completare-lunificazione-di-erice-con-trapani/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.tvio.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailchimp-style-css'  href='https://www.tvio.it/wp-content/plugins/mailchimp-widget-form//assets/css/mailchimp-style.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js?ver=1.2.9' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.tvio.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tvio.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tvio.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tvio.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tvio.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tvio.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.tvio.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.tvio.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e9701b37e4" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.tvio.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/waypoints.js?ver=1.1.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/bgset.js?ver=1.1.1' id='bgset-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/lazysizes.js?ver=1.1.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/owl.carousel.js?ver=1.1.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/jeg-media.js?ver=1.1.1' id='jeg-media-js'></script>
<script type='text/javascript' id='jblog-elements-script-js-extra'>
/* <![CDATA[ */
var jbp_elements_option = {"block_prefix":"jbp_block_ajax_","rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/script.min.js?ver=1.1.1' id='jblog-elements-script-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/cmsmasters-hover-slider.min.js?ver=1.0.0' id='cmsmasters-hover-slider-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/easing.min.js?ver=1.0.0' id='easing-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/easy-pie-chart.min.js?ver=1.0.0' id='easy-pie-chart-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/mousewheel.min.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/owlcarousel.min.js?ver=1.0.0' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/request-animation-frame.min.js?ver=1.0.0' id='request-animation-frame-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/scrollspy.js?ver=1.0.0' id='scrollspy-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/scroll-to.min.js?ver=1.0.0' id='scroll-to-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/stellar.min.js?ver=1.0.0' id='stellar-js'></script>
<script type='text/javascript' id='magazilla-script-js-extra'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/www.tvio.it\/wp-content\/themes\/magtvio","site_url":"https:\/\/www.tvio.it\/","ajaxurl":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","nonce_ajax_like":"4a645e991d","nonce_ajax_view":"a68a22f7f8","project_puzzle_proportion":"1","gmap_api_key":"","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#4e8dcb","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/jquery.script.js?ver=1.0.0' id='magazilla-script-js'></script>
<script type='text/javascript' id='magazilla-theme-script-js-extra'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#4e8dcb","nonce_ajax_share":"b2af7a88f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0' id='magazilla-theme-script-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/jquery.tweet.min.js?ver=1.3.1' id='twitter-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magtvio/js/smooth-sticky.min.js?ver=1.0.0' id='smooth-sticky-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/mailchimp-widget-form//assets/js/mini-colors/minicolors.min.js?ver=5.7' id='mailchimp-minicolors-js-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/mailchimp-widget-form//assets/js/mailchimp-scripts.js?ver=5.7' id='mailchimp-custom-js-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.6' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.6' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.6' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.6' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202114#ver=202114&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- SIMP MODAL --> 

<script type="text/javascript">
(function($) { $(".smp-modal").each(function() { var modal = $(this), method = modal.data("method"), track = modal.data("track"), hash = window.location.hash; $(document).ready(function() { if (method == "click") { $(track).on("click", function(e) { modal.simpModal(); e.preventDefault(); }); } if (method == "loadxs" && track > 0) { var delayTime = setTimeout(function() { modal.simpModal(); clearTimeout(delayTime); }, track); } }); if (method == "load") { $(window).on("load", modal.simpModal()); } if (method == "hash" && hash == track) { $(window).on("load", modal.simpModal()); } if (method == "unload") { var visited = 0; $(window).on("beforeunload", function(ue) { if (visited == 0) { ue.preventDefault(); ue.stopPropagation(); ue.stopImmediatePropagation(); modal.simpModal(); visited++; return track; } }); } }); })(jQuery);
</script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'48011790',post:'89085',tz:'2',srv:'www.tvio.it'} ]);
	_stq.push([ 'clickTrackerInit', '48011790', '89085' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BIYCftIqbwUloPXjj8JS83luhSORiS-IE12Fe_zggEGXp3quWcSEM75k63wTSmw_kVLsnFVpl6hUseh3UGpr8x4','sw':'https://www.tvio.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>
