<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="cmsmasters_html"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tvio.it/xmlrpc.php" /><title>TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE - Tvio Trapani</title><link rel="stylesheet" href="https://www.tvio.it/wp-content/cache/min/1/236e931e41f33049d2ce77edb5a50871.css" data-minify="1" /> <script type="text/javascript">var epic_ajax_url = 'https://www.tvio.it/?epic-ajax-request=epic-ne';</script> <script type="text/javascript">var jbp_elements_ajax_url = "https://www.tvio.it/?ajax-request=jbp_elements";</script><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE" /><meta property="og:description" content="Questa volta l’imputato è Lui, il principe delle denunzie, spesso&nbsp;solo&nbsp;minacciate, qualche volta fatte. L’imputato è il Sindaco di Trapani Giacomo Tranchida,&nbsp;l’accusa della quale dovrà rispondere il 10 dicembre davanti al Gip è piuttosto pesante: diffamazione continuata anche a mezzo stampa. Le pene previste vanno da uno a sei anni e grosse multe. I precedenti proprio di queste settimane per reati simili si sono conclusi con pesanti sentenze di tipo pecuniario, questa volta in ballo c’è il codice penale e l’imputato, anche nel momento in cui&nbsp;avrebbe&nbsp;commesso l’ipotetico reato ricopriva&nbsp;una carica istituzionale. I fatti per i quali Tranchida, che è difeso ovviamente" /><meta property="og:url" content="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" /><meta property="og:site_name" content="Tvio Trapani" /><meta property="article:section" content="Notizia del Giorno" /><meta property="article:published_time" content="2020-10-09T16:18:33+02:00" /><meta property="article:modified_time" content="2020-10-09T16:18:39+02:00" /><meta property="og:updated_time" content="2020-10-09T16:18:39+02:00" /><meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE - Tvio Trapani" /><meta property="og:description" content="Questa volta l’imputato è Lui, il principe delle denunzie, spesso&nbsp;solo&nbsp;minacciate, qualche volta fatte. L’imputato è il Sindaco di Trapani Giacomo Tranchida,&nbsp;l’accusa della quale dovrà rispondere il 10 dicembre davanti al Gip è piuttosto pesante: diffamazione continuata anche a mezzo stampa. Le pene previste vanno da uno a sei anni e grosse multe. I precedenti proprio..." /><meta property="og:url" content="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" /><meta property="og:site_name" content="Tvio Trapani" /><meta property="article:publisher" content="https://www.facebook.com/tviotp/" /><meta property="article:section" content="politica" /><meta property="article:published_time" content="2020-10-09T14:18:33+00:00" /><meta property="article:modified_time" content="2020-10-09T14:18:39+00:00" /><meta property="og:updated_time" content="2020-10-09T14:18:39+00:00" /><meta property="fb:app_id" content="1478352208974036" /><meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg" /><meta property="og:image:secure_url" content="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Questa volta l’imputato è Lui, il principe delle denunzie, spesso&nbsp;solo&nbsp;minacciate, qualche volta fatte. L’imputato è il Sindaco di Trapani Giacomo Tranchida,&nbsp;l’accusa della quale dovrà rispondere il 10 dicembre davanti al Gip è piuttosto pesante: diffamazione continuata anche a mezzo stampa. Le pene previste vanno da uno a sei anni e grosse multe. I precedenti proprio..." /><meta name="twitter:title" content="TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE - Tvio Trapani" /><meta name="twitter:site" content="@tvio2" /><meta name="twitter:image" content="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg" /><meta name="twitter:creator" content="@tvio2" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvio.it/#organization","name":"ass tvio plus","url":"https://www.tvio.it/","sameAs":["https://www.facebook.com/tviotp/","https://www.instagram.com/tancredi__bettio/","https://twitter.com/tvio2"],"logo":{"@type":"ImageObject","@id":"https://www.tvio.it/#logo","url":"https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png","width":255,"height":104,"caption":"ass tvio plus"},"image":{"@id":"https://www.tvio.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvio.it/#website","url":"https://www.tvio.it/","name":"Tvio Trapani","description":"le notizie di Trapani, Marsala, San Vito lo capo, Alcamo","publisher":{"@id":"https://www.tvio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/#primaryimage","url":"https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/#webpage","url":"https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/","inLanguage":"it-IT","name":"TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL\u2019ACCUSA DI DIFFAMAZIONE - Tvio Trapani","isPartOf":{"@id":"https://www.tvio.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/#primaryimage"},"datePublished":"2020-10-09T14:18:33+00:00","dateModified":"2020-10-09T14:18:39+00:00"},{"@type":"NewsArticle","@id":"https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/#article","isPartOf":{"@id":"https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/#webpage"},"author":{"@id":"https://www.tvio.it/#/schema/person/2248557cb7c207630ab3e6f851744298"},"headline":"TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL\u2019ACCUSA DI DIFFAMAZIONE","datePublished":"2020-10-09T14:18:33+00:00","dateModified":"2020-10-09T14:18:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/#webpage"},"publisher":{"@id":"https://www.tvio.it/#organization"},"image":{"@id":"https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/#primaryimage"},"articleSection":"Notizia del Giorno,politica","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.tvio.it/#organization"}},{"@type":["Person"],"@id":"https://www.tvio.it/#/schema/person/2248557cb7c207630ab3e6f851744298","name":"admin","image":{"@type":"ImageObject","@id":"https://www.tvio.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; Feed" href="https://www.tvio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; Feed dei commenti" href="https://www.tvio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE Feed dei commenti" href="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/8.8.2/modules/related-posts/related-posts.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='magazilla-style-inline-css' type='text/css'>.header_mid .header_mid_inner .logo_wrap{width:255px}.header_mid_inner .logo .logo_retina{width:127.5px}.headline_aligner,.cmsmasters_breadcrumbs_aligner{min-height:95px}.header_top{height:32px}.header_mid{height:125px}.header_bot{height:56px}#page.cmsmasters_heading_after_header #middle,#page.cmsmasters_heading_under_header #middle .headline .headline_outer{padding-top:125px}#page.cmsmasters_heading_after_header.enable_header_top #middle,#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer{padding-top:157px}#page.cmsmasters_heading_after_header.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer{padding-top:181px}#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer{padding-top:213px}@media only screen and (max-width:1024px){.header_top,.header_mid,.header_bot{height:auto}.header_mid .header_mid_inner_cont>div{height:125px;max-height:65px}.header_bot .header_bot_inner_cont>div{height:56px}#page.cmsmasters_heading_after_header #middle,#page.cmsmasters_heading_under_header #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_top #middle,#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer{padding-top:0!important}}@media only screen and (max-width:768px){.header_mid .header_mid_inner_cont>div,.header_bot .header_bot_inner_cont>div{height:auto}}</style><style id='easy-social-share-buttons-inline-css' type='text/css'>@media screen and (max-width:750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width:750px){.essb_links{display:none}}@media screen and (max-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom,.essb-mobile-sharebottom .essb_links,.essb-mobile-sharebar-window .essb_links,.essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width:750px){.essb-mobile-sharebar .essb_native_buttons,.essb-mobile-sharepoint .essb_native_buttons,.essb-mobile-sharebottom .essb_native_buttons,.essb-mobile-sharebottom .essb_native_item,.essb-mobile-sharebar-window .essb_native_item,.essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.tvio.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/modules/related-posts/related-posts.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/debounced-resize.min.js?ver=1.0.0' id='debounced-resize-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/modernizr.min.js?ver=1.0.0' id='modernizr-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/respond.min.js?ver=1.0.0' id='respond-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/jquery.iLightBox.min.js?ver=2.2.0' id='iLightBox-js'></script> <link rel="https://api.w.org/" href="https://www.tvio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tvio.it/wp-json/wp/v2/posts/82552" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.tvio.it/?p=82552' /><link rel="alternate" type="application/json+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>  <script data-no-minify="1" async src="https://www.tvio.it/wp-content/cache/busting/1/gtm-22e3fb7f5a59d3397039ff1fc0d4efe4.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40321624-1');</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">.widget.widget_mailchimp-form .mailchimp-form{background-color:#56c6f2!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01.jpg" sizes="32x32" /><link rel="icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01.jpg" /><meta name="msapplication-TileImage" content="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01.jpg" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><style type="text/css" id="wp-custom-css">a.preloader{position:relative;width:100%;height:auto !IMPORTANT}a.cmsmasters_img_link.preloader:after{display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script src="https://track.eadv.it/tvio.it.php" async></script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.tvio.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.27.js');
  fbq('init', '445011632604627');
  fbq('track', 'PageView');</script> </head><body class="post-template-default single single-post postid-82552 single-format-standard epic-gutenberg wpb-js-composer js-comp-ver-6.3.0 vc_responsive"><div class="cmsmasters_header_search_form"> <span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://www.tvio.it/"><div class="cmsmasters_header_search_form_field"> <button type="submit" class="cmsmasters_theme_icon_search"></button> <input type="search" name="s" placeholder="Search..." value="" /></div></form></div><div id="page" class="csstransition cmsmasters_liquid fixed_header cmsmasters_heading_after_header hfeed site"><div id="main"><header id="header"><div class="header_mid" data-height="125"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://www.tvio.it/" title="Tvio Trapani" class="logo"> <img  alt="Tvio Trapani" data-src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="Tvio Trapani" /></noscript> <img   alt="Tvio Trapani" width="128" height="52" data-src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" class="logo_retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="logo_retina" src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="Tvio Trapani" width="128" height="52" /></noscript> </a></div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="mid_nav_wrap"><nav><div class="menu-all-news-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-71525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-71525"><a href="https://www.tvio.it/category/notizie-news/"><span class="nav_item_wrap">News</span></a></li><li id="menu-item-71526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71526"><a href="https://www.tvio.it/category/sport/"><span class="nav_item_wrap">Tvio Sport</span></a></li><li id="menu-item-71527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71527"><a href="https://www.tvio.it/category/notizie-news/cronaca/"><span class="nav_item_wrap">Cronaca</span></a></li><li id="menu-item-71529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71529"><a href="https://www.tvio.it/category/notizie-news/politica/"><span class="nav_item_wrap">politica</span></a></li><li id="menu-item-71528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71528"><a href="https://www.tvio.it/category/notizie-news/video-news/"><span class="nav_item_wrap">Video</span></a></li></ul></div></nav></div></div></div></div></div></header><div id="middle"><div class="headline headline_disabled cmsmasters_color_scheme_default"><div class="headline_outer cmsmasters_headline_disabled"><div class="headline_color"></div></div></div><div class="middle_inner"><div class="content_wrap r_sidebar"><div class="content entry"><div class="blog opened-article"><article id="post-82552" class="cmsmasters_open_post post-82552 post type-post status-publish format-standard has-post-thumbnail hentry category-notizia-del-giorno category-politica"><div class="cmsmasters_post_cont_info_top entry-meta"><div class="g g-1"><div class="g-single a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://www.facebook.com/windtretrapani.orlando/" target="_blank"><img data-src="https://www.tvio.it/wp-content/uploads/2020/05/banner-big-promo-02-scaled-e1589532635725.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tvio.it/wp-content/uploads/2020/05/banner-big-promo-02-scaled-e1589532635725.jpg" /></noscript></a></div></div><span class="cmsmasters_post_category"><a href="https://www.tvio.it/category/notizia-del-giorno/" class="cmsmasters_cat_color cmsmasters_cat_61">Notizia del Giorno</a><a href="https://www.tvio.it/category/notizie-news/politica/" class="cmsmasters_cat_color cmsmasters_cat_47">politica</a></span><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE</h1></header><div class="cmsmasters_post_cont_info_bottom entry-meta"><div class="cmsmasters_post_cont_about_author entry-meta"><div class="cmsmasters_post_cont_about_author_info entry-meta"><figure class="cmsmasters_post_author_avatar"><a href="https://www.tvio.it/author/admin/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=200&#038;d=mm&#038;r=g 2x'  data-src="https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' /></noscript></a></figure><div class="cmsmasters_post_author">by <a href="https://www.tvio.it/author/admin/" title="Posts by admin" class="vcard author"><span class="fn">admin</span></a></div><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="9 Ottobre 2020">9 Ottobre 2020</abbr><abbr class="dn date updated" title="9 Ottobre 2020">9 Ottobre 2020</abbr></small></div></div></div></div><figure class="cmsmasters_img_wrap"><a href="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg" title="TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE" rel="ilightbox[cmsmasters_open_post_img_5f81c321e5a18]" class="cmsmasters_img_link"><img width="600" height="400"   alt="TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE" loading="lazy" title="TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE" data-srcset="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg 600w, https://www.tvio.it/wp-content/uploads/2019/10/tranchida-300x200.jpg 300w, https://www.tvio.it/wp-content/uploads/2019/10/tranchida-580x387.jpg 580w" sizes="(max-width: 600px) 100vw, 600px" data-src="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg" class=" wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg" class=" wp-post-image" alt="TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE" loading="lazy" title="TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE" srcset="https://www.tvio.it/wp-content/uploads/2019/10/tranchida.jpg 600w, https://www.tvio.it/wp-content/uploads/2019/10/tranchida-300x200.jpg 300w, https://www.tvio.it/wp-content/uploads/2019/10/tranchida-580x387.jpg 580w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content entry-content"><p>Questa volta l’imputato è Lui, il principe delle denunzie, spesso&nbsp;solo&nbsp;minacciate, qualche volta fatte. L’imputato è il Sindaco di Trapani Giacomo Tranchida,&nbsp;l’accusa della quale dovrà rispondere il 10 dicembre davanti al Gip è piuttosto pesante: diffamazione continuata anche a mezzo stampa. Le pene previste vanno da uno a sei anni e grosse multe. I precedenti proprio di queste settimane per reati simili si sono conclusi con pesanti sentenze di tipo pecuniario, questa volta in ballo c’è il codice penale e l’imputato, anche nel momento in cui&nbsp;avrebbe&nbsp;commesso l’ipotetico reato ricopriva&nbsp;una carica istituzionale.</p><p>I fatti per i quali Tranchida, che è difeso ovviamente dall’avv. Rando, suo storico avvocato di fiducia, risalgono ad una conferenza stampa che rischia di passare alla storia. Era il 13 febbraio dello scorso anno, da qualche giorno era scoppiato lo scandalo del comune di Erice che aveva portato all’arresto del vicesindaco del comune della vetta, l’architetto Angelo Catalano. Sotto accusa era non solo Catalano, ma tutto il sistema politico/amministrativo ericino che Tranchida solo da poco tempo aveva lasciato dopo aver guidato l’amministrazione perdieci anni. I fatti oggetto di quella indagine temporalmente lo riguardavano, per questo insieme alla sindaca di Erice Daniela Toscano, per quanto ufficialmente estranei, organizzarono la conferenza stampa.</p><p> Espressero la rituale fiducia alla magistratura ma anche all’arch. Catalano che, come è noto, è stato condannato, ma la loro difesa al sistema ericino si è trasformata in un attacco ad altri sistemi e quasi da veggente Tranchida tirò fuori i nomi dell’on. Ruggirello, l’arch. Mannina, Bartolo Pellegrino, Manuguerra; tutte persone che da li a qualche settimana sarebbero finite in una indagine con appendice mafiosa. All’attacco anche contro un imprenditore edile, il nome non venne fatto, ma era a tutti noto, Riccardo Agliano che aveva denunziato ai carabinieri fatti relativi ad una mancata autorizzazione per un parcheggio a San Giuliano. Da quella denuncia era nata l’indagine e il “confinamento o allontanamento”, su decisione della magistratura, della Sindaca Daniela Toscano e del fratello consigliere comunale a Trapani Massimo Toscano, da Trapani e Erice che li aveva costretti ad abbandonare le loro cariche istituzionali. Decisione solo recentemente annullata.</p><p>In quella occasione Tranchida accusò apertamente e più volte,&nbsp;davanti alla stampa,&nbsp;l’Agliano di “essere un imprenditore fallito”, poi prese a deriderlo non pronunciando il suo nome ma volutamente sfottente in “mi pare si chiami Aglianico, Allanico, Barbarossa ( in realtà Agliano porta una barba colore rossiccio ndr), Barbaverde. So che è un bel personaggio”. Si suppone che il Sindaco era, anche in questo caso, sicuro della sua affermazione che adesso dovrà dimostrare davanti al Giudice per le udienze preliminari. Dal canto suo l’imprenditore Agliano, che è assistito dall’avv.&nbsp;Nino Sugamiele, è possibile&nbsp;che&nbsp;oltre alla&nbsp;condanna per&nbsp;diffamazione punterà ai possibili danni anche economici che ne sarebbero potuti derivare&nbsp;alla sua impresa&nbsp;da simili affermazioni.&nbsp;Insomma gli scontri per quel parcheggio di San Giuliano non sono ancora terminati.</p><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<strong>Aldo Virzì</strong></p><div class="essb_links essb_displayed_bottom essb_share essb_content_responsive essb_template_big-retina essb_2015885946 print-no" id="essb_displayed_bottom_2015885946" data-essb-postid="82552" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" data-essb-fullurl="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" data-essb-instance="2015885946"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&t=TRANCHIDA+DAVANTI+AL+MAGISTRATO+DEVE+DIFENDERSI+DALL%E2%80%99ACCUSA+DI+DIFFAMAZIONE" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&t=TRANCHIDA+DAVANTI+AL+MAGISTRATO+DEVE+DIFENDERSI+DALL%E2%80%99ACCUSA+DI+DIFFAMAZIONE&#39;,&#39;facebook&#39;,&#39;2015885946&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=TRANCHIDA%20DAVANTI%20AL%20MAGISTRATO%20DEVE%20DIFENDERSI%20DALL’ACCUSA%20DI%20DIFFAMAZIONE%20https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '2015885946', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=TRANCHIDA%20DAVANTI%20AL%20MAGISTRATO%20DEVE%20DIFENDERSI%20DALL’ACCUSA%20DI%20DIFFAMAZIONE&amp;url=https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/&amp;counturl=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&#39;,&#39;twitter&#39;,&#39;2015885946&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=TRANCHIDA+DAVANTI+AL+MAGISTRATO+DEVE+DIFENDERSI+DALL%E2%80%99ACCUSA+DI+DIFFAMAZIONE&amp;url=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=TRANCHIDA+DAVANTI+AL+MAGISTRATO+DEVE+DIFENDERSI+DALL%E2%80%99ACCUSA+DI+DIFFAMAZIONE&amp;url=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&#39;,&#39;linkedin&#39;,&#39;2015885946&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F', '2015885946'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="essb_break_scroll"></div></div></div><footer class="cmsmasters_post_footer entry-meta"></footer></article><aside class="post_nav"><div class="cmsmasters_prev_post"><a alt="Guerra di interviste e comunicati tra l’assessore Safina e il sindacalista Di Lorenzo" title="Guerra di interviste e comunicati tra l’assessore Safina e il sindacalista Di Lorenzo" href="https://www.tvio.it/09/10/2020/notizie-news/politica/guerra-di-interviste-e-comunicati-tra-lassessore-safina-e-il-sindacalista-di-lorenzo/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-left">Prev Post</span><h4 class="post_nav_title">Guerra di interviste e comunicati tra l’assessore Safina e il sindacalista Di Lorenzo</h4></div></a></div><div class="cmsmasters_next_post"><a alt="La verita&#8217; sulla seduta consiliare a Erice, scrive l&#8217;opposizione" title="La verita&#8217; sulla seduta consiliare a Erice, scrive l&#8217;opposizione" href="https://www.tvio.it/10/10/2020/notizie-news/comuni/erice-news/la-verita-sulla-seduta-consiliare-a-erice-scrive-lopposizione/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-right">Next Post</span><h4 class="post_nav_title">La verita' sulla seduta consiliare a Erice, scrive l'opposizione</h4></div></a></div></aside></div></div><div class="sidebar"><aside id="mailchimp-widget-form-2" class="widget widget_mailchimp-widget-form"><div class="widget-mailchimp-form"><h2>Ricevi le notizie</h2><div class="mailchimp-form full-btn"><form action="https://www.tvio.it/wp-admin/admin-ajax.php" method="post"><p class="mailchimp_title"><i class="dashicons dashicons-email-alt"></i> Iscriviti alla Newsletter di Tvio.it</p> <input type="email" name="mailchimp_email" id="mailchimp_email" class="mailchimp_input" placeholder="Email" required> <input type="submit" class="mailchimp_btn" value="Subscribe"></form><div class="loading"><i class="dashicons dashicons-update"></i></div><p class="mailchimp_msg"></p></div></div></aside><aside id="ajdg_grpwidgets-11" class="widget ajdg_grpwidgets"></aside><aside id="epic_module_block_31-2" class="widget widget_epic_module_block_31"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_82552_0_5f81c321ed0ce normal " data-unique="epic_module_82552_0_5f81c321ed0ce"><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts jeg_load_more_flag "><article class="jeg_post jeg_pl_sm_2 post-82557 post type-post status-publish format-standard has-post-thumbnail hentry category-erice-news category-politica"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/notizie-news/comuni/erice-news/" class="category-erice-news">erice</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/10/10/2020/notizie-news/comuni/erice-news/la-verita-sulla-seduta-consiliare-a-erice-scrive-lopposizione/">La verita&#8217; sulla seduta consiliare a Erice, scrive l&#8217;opposizione</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/10/10/2020/notizie-news/comuni/erice-news/la-verita-sulla-seduta-consiliare-a-erice-scrive-lopposizione/" ><i class="fa fa-clock-o"></i> 10 Ottobre 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-82554 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-trapani"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/notizie-news/attualita/" class="category-attualita">attualità</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/10/10/2020/notizie-news/attualita/la-citta-di-trapani-presente-al-lubec-2020/">La città di Trapani presente al LuBeC 2020</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/10/10/2020/notizie-news/attualita/la-citta-di-trapani-presente-al-lubec-2020/" ><i class="fa fa-clock-o"></i> 10 Ottobre 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-82552 post type-post status-publish format-standard has-post-thumbnail hentry category-notizia-del-giorno category-politica"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/notizia-del-giorno/" class="category-notizia-del-giorno">Notizia del Giorno</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/">TRANCHIDA DAVANTI AL MAGISTRATO DEVE DIFENDERSI DALL’ACCUSA DI DIFFAMAZIONE</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" ><i class="fa fa-clock-o"></i> 9 Ottobre 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-82549 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-isole-egadi"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/notizie-news/cronaca/" class="category-cronaca">Cronaca</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/09/10/2020/notizie-news/cronaca/disservizio-trasporto-marittimo-con-nave-linea-trapani-marettimo-e-viceversa/">Disservizio trasporto marittimo con Nave linea Trapani Marettimo e viceversa.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/09/10/2020/notizie-news/cronaca/disservizio-trasporto-marittimo-con-nave-linea-trapani-marettimo-e-viceversa/" ><i class="fa fa-clock-o"></i> 9 Ottobre 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="epic_preloader_circle_outer"><div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var epic_module_82552_0_5f81c321ed0ce = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script> </div></aside><aside id="ajdg_grpwidgets-15" class="widget ajdg_grpwidgets"></aside></div></div></div></div><div id="bottom" class="cmsmasters_color_scheme_first"><div class="bottom_bg"><div class="bottom_outer"><div class="bottom_inner sidebar_layout_14141414"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><em><strong>Tvio</strong> è il quotidiano</em> online di Trapani aggiornato 24 ore su 24 su cronaca, politica<wbr />, economia, sport, spettacoli, musica, cultura, attualità, news trapani Tvio.it</p><p><a href="https://www.tiltup.it/siti-internet/">Sito web realizzato da Tiltup </a></p><p><a href="https://www.tvio.it/pubblicita/">Pubblicità</a></p></div></aside></div></div></div></div> <a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a></div><footer id="footer"><div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small"><div class="footer_inner"><div class="footer_inner_cont"><div class="footer_nav_wrap"><nav><div class="menu-footer-navigation-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-75790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75790"><a href="https://www.tvio.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-16453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16453"><a href="https://www.tvio.it/contact-us/">Contattaci</a></li><li id="menu-item-75789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75789"><a href="https://www.tvio.it/cookie-policy/">Cookie Policy</a></li></ul></div></nav></div> <span class="footer_copyright copyright"> <a class="privacy-policy-link" href="https://www.tvio.it/cookie-policy/">Cookie Policy</a> / Tvio è una testata on line iscritta regolarmente presso il tribunale di Trapani con il n° 351 del 3/04/2013 Direttore responsabile Aldo Virzì </span></div></div></div></footer>  <script>(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('init','BIYCftIqbwUloPXjj8JS83luhSORiS-IE12Fe_zggEGXp3quWcSEM75k63wTSmw_kVLsnFVpl6hUseh3UGpr8x4');</script></div> <span class="cmsmasters_responsive_width"></span><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_big essb_298894818 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_298894818" data-essb-postid="82552" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="hidden" data-essb-url="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" data-essb-fullurl="https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" data-essb-instance="298894818"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&t=TRANCHIDA+DAVANTI+AL+MAGISTRATO+DEVE+DIFENDERSI+DALL%E2%80%99ACCUSA+DI+DIFFAMAZIONE" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&t=TRANCHIDA+DAVANTI+AL+MAGISTRATO+DEVE+DIFENDERSI+DALL%E2%80%99ACCUSA+DI+DIFFAMAZIONE&#39;,&#39;facebook&#39;,&#39;298894818&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=TRANCHIDA%20DAVANTI%20AL%20MAGISTRATO%20DEVE%20DIFENDERSI%20DALL’ACCUSA%20DI%20DIFFAMAZIONE%20https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '298894818', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=TRANCHIDA%20DAVANTI%20AL%20MAGISTRATO%20DEVE%20DIFENDERSI%20DALL’ACCUSA%20DI%20DIFFAMAZIONE&amp;url=https://www.tvio.it/09/10/2020/notizie-news/politica/tranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione/&amp;counturl=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&#39;,&#39;twitter&#39;,&#39;298894818&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=TRANCHIDA+DAVANTI+AL+MAGISTRATO+DEVE+DIFENDERSI+DALL%E2%80%99ACCUSA+DI+DIFFAMAZIONE&amp;url=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=TRANCHIDA+DAVANTI+AL+MAGISTRATO+DEVE+DIFENDERSI+DALL%E2%80%99ACCUSA+DI+DIFFAMAZIONE&amp;url=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F&#39;,&#39;linkedin&#39;,&#39;298894818&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.tvio.it%2F09%2F10%2F2020%2Fnotizie-news%2Fpolitica%2Ftranchida-davanti-al-magistrato-deve-difendersi-dallaccusa-di-diffamazione%2F', '298894818'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/waypoints.js?ver=1.1.1' id='waypoints-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/bgset.js?ver=1.1.1' id='bgset-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/lazysizes.js?ver=1.1.1' id='lazysizes-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/owl.carousel.js?ver=1.1.1' id='owl-carousel-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/jeg-media.js?ver=1.1.1' id='jeg-media-js'></script> <script type='text/javascript' id='jblog-elements-script-js-extra'>/* <![CDATA[ */ var jbp_elements_option = {"block_prefix":"jbp_block_ajax_","rtl":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/script.js?ver=1.1.1' id='jblog-elements-script-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/wp-smush-pro.3.6.0/app/assets/js/smush-lazy-load.min.js?ver=3.6.0' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/cmsmasters-hover-slider.min.js?ver=1.0.0' id='cmsmasters-hover-slider-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/easing.min.js?ver=1.0.0' id='easing-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/easy-pie-chart.min.js?ver=1.0.0' id='easy-pie-chart-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/mousewheel.min.js?ver=1.0.0' id='mousewheel-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/owlcarousel.min.js?ver=1.0.0' id='owlcarousel-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/request-animation-frame.min.js?ver=1.0.0' id='request-animation-frame-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/scrollspy.js?ver=1.0.0' id='scrollspy-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/scroll-to.min.js?ver=1.0.0' id='scroll-to-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/stellar.min.js?ver=1.0.0' id='stellar-js'></script> <script type='text/javascript' id='magazilla-script-js-extra'>/* <![CDATA[ */ var cmsmasters_script = {"theme_url":"https:\/\/www.tvio.it\/wp-content\/themes\/magatvio","site_url":"https:\/\/www.tvio.it\/","ajaxurl":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","nonce_ajax_like":"1acd768406","nonce_ajax_view":"ef44745714","project_puzzle_proportion":"1","gmap_api_key":"","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#4e8dcb","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/jquery.script.js?ver=1.0.0' id='magazilla-script-js'></script> <script type='text/javascript' id='magazilla-theme-script-js-extra'>/* <![CDATA[ */ var cmsmasters_theme_script = {"primary_color":"#4e8dcb","nonce_ajax_share":"0727638d42"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0' id='magazilla-theme-script-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/jquery.tweet.min.js?ver=1.3.1' id='twitter-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/smooth-sticky.min.js?ver=1.0.0' id='smooth-sticky-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.0' id='easy-social-share-buttons-core-js'></script> <script type='text/javascript' id='easy-social-share-buttons-core-js-after'>var essb_settings = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","essb3_nonce":"5271cf19fa","essb3_plugin_url":"https:\/\/www.tvio.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.tvio.it\/","post_id":"82552"};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.js' id='wp-mediaelement-js'></script> <script type='text/javascript' id='epic-script-js-extra'>/* <![CDATA[ */ var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/mailchimp-widget-form//assets/js/mini-colors/minicolors.min.js?ver=5.5.1' id='mailchimp-minicolors-js-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/mailchimp-widget-form//assets/js/mailchimp-scripts.js?ver=5.5.1' id='mailchimp-custom-js-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'48011790',post:'82552',tz:'2',srv:'www.tvio.it'} ]);
	_stq.push([ 'clickTrackerInit', '48011790', '82552' ]);</script> <script type="text/javascript"></script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
		webpushr('init','BIYCftIqbwUloPXjj8JS83luhSORiS-IE12Fe_zggEGXp3quWcSEM75k63wTSmw_kVLsnFVpl6hUseh3UGpr8x4','https://www.tvio.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');</script> <script>window.lazyLoadOptions = {
                elements_selector: "iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.tvio.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img  alt="" width="480" height="360" data-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 10 Oct 2020 14:20:18 GMT -->
