<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="cmsmasters_html"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tvio.it/xmlrpc.php" /><title>Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato - Tvio Trapani</title><link rel="stylesheet" href="https://www.tvio.it/wp-content/cache/min/1/6eeb51bdc512d60b6c151706db741811.css" data-minify="1" /> <script type="text/javascript">var epic_ajax_url = 'https://www.tvio.it/?epic-ajax-request=epic-ne';</script> <script type="text/javascript">var jbp_elements_ajax_url = "https://www.tvio.it/?ajax-request=jbp_elements";</script><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato" /><meta property="og:description" content="In questi giorni di ferragosto, i Carabinieri della Compagnia di Marsala, con l’ausilio di militari della Compagnia di Intervento Operativo del XII Reggimento Carabinieri Sicilia, nell’ambito di servizi di controllo straordinario del territorio, durante cui sono stati eseguiti diversi controlli domiciliari e su strada, è stato tratto in arresto, in flagranza di reato, il pregiudicato VINCI Jonny, 29enne, residente a Marsala, per detenzione ai fini di spaccio di sostanze stupefacenti. Per lo stesso delitto e per furto di energia elettrica è stato anche denunciato, in stato di libertà, un incensurato del luogo.&nbsp; Nello specifico, i militari dell’Arma, durante una perquisizione" /><meta property="og:url" content="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" /><meta property="og:site_name" content="Tvio Trapani" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-08-17T09:53:05+02:00" /><meta property="article:modified_time" content="2020-08-17T09:53:10+02:00" /><meta property="og:updated_time" content="2020-08-17T09:53:10+02:00" /><meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2020/08/carabinieri-PHOTO-2020-08-12-13-42-48-1-scaled.jpg" /><meta property="og:image:width" content="1410" /><meta property="og:image:height" content="1500" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato - Tvio Trapani" /><meta property="og:description" content="In questi giorni di ferragosto, i Carabinieri della Compagnia di Marsala, con l’ausilio di militari della Compagnia di Intervento Operativo del XII Reggimento Carabinieri Sicilia, nell’ambito di servizi di controllo straordinario del territorio, durante cui sono stati eseguiti diversi controlli domiciliari e su strada, è stato tratto in arresto, in flagranza di reato, il pregiudicato..." /><meta property="og:url" content="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" /><meta property="og:site_name" content="Tvio Trapani" /><meta property="article:publisher" content="https://www.facebook.com/tviotp/" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-08-17T07:53:05+00:00" /><meta property="article:modified_time" content="2020-08-17T07:53:10+00:00" /><meta property="og:updated_time" content="2020-08-17T07:53:10+00:00" /><meta property="fb:app_id" content="1478352208974036" /><meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2020/08/carabinieri-PHOTO-2020-08-12-13-42-48-1-scaled.jpg" /><meta property="og:image:secure_url" content="https://www.tvio.it/wp-content/uploads/2020/08/carabinieri-PHOTO-2020-08-12-13-42-48-1-scaled.jpg" /><meta property="og:image:width" content="1410" /><meta property="og:image:height" content="1500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="In questi giorni di ferragosto, i Carabinieri della Compagnia di Marsala, con l’ausilio di militari della Compagnia di Intervento Operativo del XII Reggimento Carabinieri Sicilia, nell’ambito di servizi di controllo straordinario del territorio, durante cui sono stati eseguiti diversi controlli domiciliari e su strada, è stato tratto in arresto, in flagranza di reato, il pregiudicato..." /><meta name="twitter:title" content="Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato - Tvio Trapani" /><meta name="twitter:site" content="@tvio2" /><meta name="twitter:image" content="https://www.tvio.it/wp-content/uploads/2020/08/carabinieri-PHOTO-2020-08-12-13-42-48-1-scaled.jpg" /><meta name="twitter:creator" content="@tvio2" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvio.it/#organization","name":"ass tvio plus","url":"https://www.tvio.it/","sameAs":["https://www.facebook.com/tviotp/","https://www.instagram.com/tancredi__bettio/","https://twitter.com/tvio2"],"logo":{"@type":"ImageObject","@id":"https://www.tvio.it/#logo","url":"https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png","width":255,"height":104,"caption":"ass tvio plus"},"image":{"@id":"https://www.tvio.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvio.it/#website","url":"https://www.tvio.it/","name":"Tvio Trapani","description":"le notizie di Trapani, Marsala, San Vito lo capo, Alcamo","publisher":{"@id":"https://www.tvio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/#primaryimage","url":"https://www.tvio.it/wp-content/uploads/2020/08/carabinieri-PHOTO-2020-08-12-13-42-48-1-scaled.jpg","width":1410,"height":1500},{"@type":"WebPage","@id":"https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/#webpage","url":"https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/","inLanguage":"it-IT","name":"Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato - Tvio Trapani","isPartOf":{"@id":"https://www.tvio.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/#primaryimage"},"datePublished":"2020-08-17T07:53:05+00:00","dateModified":"2020-08-17T07:53:10+00:00"},{"@type":"NewsArticle","@id":"https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/#article","isPartOf":{"@id":"https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/#webpage"},"author":{"@id":"https://www.tvio.it/#/schema/person/2248557cb7c207630ab3e6f851744298"},"headline":"Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato","datePublished":"2020-08-17T07:53:05+00:00","dateModified":"2020-08-17T07:53:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/#webpage"},"publisher":{"@id":"https://www.tvio.it/#organization"},"image":{"@id":"https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/#primaryimage"},"articleSection":"Cronaca,marsala","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.tvio.it/#organization"}},{"@type":["Person"],"@id":"https://www.tvio.it/#/schema/person/2248557cb7c207630ab3e6f851744298","name":"admin","image":{"@type":"ImageObject","@id":"https://www.tvio.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script> <link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; Feed" href="https://www.tvio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; Feed dei commenti" href="https://www.tvio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tvio Trapani &raquo; Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato Feed dei commenti" href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='jetpack_related-posts-css' href='https://c0.wp.com/p/jetpack/8.7.1/modules/related-posts/related-posts.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='magazilla-style-inline-css' type='text/css'>.header_mid .header_mid_inner .logo_wrap{width:255px}.header_mid_inner .logo .logo_retina{width:127.5px}.headline_aligner,.cmsmasters_breadcrumbs_aligner{min-height:95px}.header_top{height:32px}.header_mid{height:125px}.header_bot{height:56px}#page.cmsmasters_heading_after_header #middle,#page.cmsmasters_heading_under_header #middle .headline .headline_outer{padding-top:125px}#page.cmsmasters_heading_after_header.enable_header_top #middle,#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer{padding-top:157px}#page.cmsmasters_heading_after_header.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer{padding-top:181px}#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer{padding-top:213px}@media only screen and (max-width:1024px){.header_top,.header_mid,.header_bot{height:auto}.header_mid .header_mid_inner_cont>div{height:125px;max-height:65px}.header_bot .header_bot_inner_cont>div{height:56px}#page.cmsmasters_heading_after_header #middle,#page.cmsmasters_heading_under_header #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_top #middle,#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer{padding-top:0!important}}@media only screen and (max-width:768px){.header_mid .header_mid_inner_cont>div,.header_bot .header_bot_inner_cont>div{height:auto}}</style><style id='easy-social-share-buttons-inline-css' type='text/css'>@media screen and (max-width:750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width:750px){.essb_links{display:none}}@media screen and (max-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom,.essb-mobile-sharebottom .essb_links,.essb-mobile-sharebar-window .essb_links,.essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width:750px){.essb-mobile-sharebar .essb_native_buttons,.essb-mobile-sharepoint .essb_native_buttons,.essb-mobile-sharebottom .essb_native_buttons,.essb-mobile-sharebottom .essb_native_item,.essb-mobile-sharebar-window .essb_native_item,.essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.tvio.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/related-posts/related-posts.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/debounced-resize.min.js?ver=1.0.0' id='debounced-resize-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/modernizr.min.js?ver=1.0.0' id='modernizr-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/respond.min.js?ver=1.0.0' id='respond-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/jquery.iLightBox.min.js?ver=2.2.0' id='iLightBox-js'></script> <link rel="https://api.w.org/" href="https://www.tvio.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tvio.it/wp-json/wp/v2/posts/81941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://www.tvio.it/?p=81941' /><link rel="alternate" type="application/json+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>  <script data-no-minify="1" async src="https://www.tvio.it/wp-content/cache/busting/1/gtm-ddc29f9901f81a48d73bb06776e32830.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40321624-1');</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">.widget.widget_mailchimp-form .mailchimp-form{background-color:#56c6f2!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01.jpg" sizes="32x32" /><link rel="icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01.jpg" /><meta name="msapplication-TileImage" content="https://www.tvio.it/wp-content/uploads/2020/04/cropped-TVio-LOGO-01.jpg" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><style type="text/css" id="wp-custom-css">a.preloader{position:relative;width:100%;height:auto !IMPORTANT}a.cmsmasters_img_link.preloader:after{display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script src="https://track.eadv.it/tvio.it.php" async></script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.tvio.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.23.js');
  fbq('init', '445011632604627');
  fbq('track', 'PageView');</script> </head><body class="post-template-default single single-post postid-81941 single-format-standard epic-gutenberg wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div class="cmsmasters_header_search_form"> <span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://www.tvio.it/"><div class="cmsmasters_header_search_form_field"> <button type="submit" class="cmsmasters_theme_icon_search"></button> <input type="search" name="s" placeholder="Search..." value="" /></div></form></div><div id="page" class="csstransition cmsmasters_liquid fixed_header cmsmasters_heading_after_header hfeed site"><div id="main"><header id="header"><div class="header_mid" data-height="125"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://www.tvio.it/" title="Tvio Trapani" class="logo"> <img  alt="Tvio Trapani" data-src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="Tvio Trapani" /></noscript> <img   alt="Tvio Trapani" width="128" height="52" data-src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" class="logo_retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="logo_retina" src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="Tvio Trapani" width="128" height="52" /></noscript> </a></div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="mid_nav_wrap"><nav><div class="menu-all-news-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-71525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-71525"><a href="https://www.tvio.it/category/notizie-news/"><span class="nav_item_wrap">News</span></a></li><li id="menu-item-71526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71526"><a href="https://www.tvio.it/category/sport/"><span class="nav_item_wrap">Tvio Sport</span></a></li><li id="menu-item-71527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71527"><a href="https://www.tvio.it/category/notizie-news/cronaca/"><span class="nav_item_wrap">Cronaca</span></a></li><li id="menu-item-71529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71529"><a href="https://www.tvio.it/category/notizie-news/politica/"><span class="nav_item_wrap">politica</span></a></li><li id="menu-item-71528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71528"><a href="https://www.tvio.it/category/notizie-news/video-news/"><span class="nav_item_wrap">Video</span></a></li></ul></div></nav></div></div></div></div></div></header><div id="middle"><div class="headline headline_disabled cmsmasters_color_scheme_default"><div class="headline_outer cmsmasters_headline_disabled"><div class="headline_color"></div></div></div><div class="middle_inner"><div class="content_wrap r_sidebar"><div class="content entry"><div class="blog opened-article"><article id="post-81941" class="cmsmasters_open_post post-81941 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-marsala-oggi"><div class="cmsmasters_post_cont_info_top entry-meta"><div class="g g-1"><div class="g-single a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://www.facebook.com/windtretrapani.orlando/" target="_blank"><img data-src="https://www.tvio.it/wp-content/uploads/2020/05/banner-big-promo-02-scaled-e1589532635725.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tvio.it/wp-content/uploads/2020/05/banner-big-promo-02-scaled-e1589532635725.jpg" /></noscript></a></div></div><span class="cmsmasters_post_category"><a href="https://www.tvio.it/category/notizie-news/cronaca/" class="cmsmasters_cat_color cmsmasters_cat_45">Cronaca</a><a href="https://www.tvio.it/category/notizie-news/comuni/marsala-oggi/" class="cmsmasters_cat_color cmsmasters_cat_125">marsala</a></span><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato</h1></header><div class="cmsmasters_post_cont_info_bottom entry-meta"><div class="cmsmasters_post_cont_about_author entry-meta"><div class="cmsmasters_post_cont_about_author_info entry-meta"><figure class="cmsmasters_post_author_avatar"><a href="https://www.tvio.it/author/admin/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=200&#038;d=mm&#038;r=g 2x'  data-src="https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' /></noscript></a></figure><div class="cmsmasters_post_author">by <a href="https://www.tvio.it/author/admin/" title="Posts by admin" class="vcard author"><span class="fn">admin</span></a></div><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="17 Agosto 2020">17 Agosto 2020</abbr><abbr class="dn date updated" title="17 Agosto 2020">17 Agosto 2020</abbr></small></div></div></div></div><figure class="cmsmasters_img_wrap"><a href="https://www.tvio.it/wp-content/uploads/2020/08/carabinieri-PHOTO-2020-08-12-13-42-48-1-scaled.jpg" title="Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato" rel="ilightbox[cmsmasters_open_post_img_5f3aa50ef20c1]" class="cmsmasters_img_link"><img width="1160" height="560"   alt="Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato" loading="lazy" title="Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato" data-src="https://www.tvio.it/wp-content/uploads/2020/08/carabinieri-PHOTO-2020-08-12-13-42-48-1.jpg" class=" wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1160" height="560" src="https://www.tvio.it/wp-content/uploads/2020/08/carabinieri-PHOTO-2020-08-12-13-42-48-1.jpg" class=" wp-post-image" alt="Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato" loading="lazy" title="Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato" /></noscript></a></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content entry-content"><p>In questi giorni di ferragosto, i Carabinieri della Compagnia di Marsala, con l’ausilio di militari della Compagnia di Intervento Operativo del XII Reggimento Carabinieri Sicilia, nell’ambito di servizi di controllo straordinario del territorio, durante cui sono stati eseguiti diversi controlli domiciliari e su strada, è stato tratto in arresto, in flagranza di reato, il pregiudicato <strong>VINCI Jonny, 29enne</strong>, residente a Marsala, per detenzione ai fini di spaccio di sostanze stupefacenti. Per lo stesso delitto e per furto di energia elettrica è stato anche denunciato, in stato di libertà, un incensurato del luogo.&nbsp;</p><p>Nello specifico, i militari dell’Arma, durante una perquisizione d’iniziativa presso l’abitazione del VINCI, hanno rinvenuto 200 grammi circa di hashish e oltre 180 grammi di marijuana, sostanze in parte suddivise in dosi. In casa è stata rinvenuta una significativa somma di denaro in contanti, che gli investigatori ritengono incompatibile con lo stato di precaria attività lavorativa dell’indagato, quindi verosimilmente provento dell’attività di spaccio, oltre a strumenti di peso e confezionamento della droga.</p><p>Sempre nel domicilio del VINCI sono state rinvenute n.27 piantine di canapa indiana pronte per essere messe in vaso, per la loro successiva coltivazione.</p><p>Il 29enne è stato quindi accompagnato presso gli uffici della Caserma “Silvio Mirarchi” di Via Mazara dove è stato formalmente posto in stato di arresto. Dopo le formalità procedurali, su disposizione del Pubblico Ministero di turno, lo stesso è stato accompagnato presso la propria abitazione a disposizione dell’Autorità Giudiziaria, in regime di arresti domiciliari.</p><p>Durante l’udienza di convalida, il Giudice per le Indagini Preliminari del Tribunale di Marsala ha convalidato l’arresto del VINCI e applicato nei suoi confronti la misura cautelare dell’obbligo di dimora nel comune di residenza.</p><p>Nel corso del medesimo servizio, nell’abitazione di un incensurato di Marsala, di 42 anni, i militari dell’Arma hanno rinvenuto 22 grammi di marijuana ed una bilancia di precisione. Da un controllo più approfondito, è emerso anche che l’uomo beneficiava di energia elettrica attraverso un allaccio abusivo che bypassava il misuratore di corrente elettrica, pertanto sul suo conto è scattata la denuncia a piede libero per detenzione ai fini di spaccio di sostanza stupefacente e per furto di energia elettrica.</p><p>Tale servizio si inquadra in un più ampio piano di controllo del territorio, messo a punto in questi giorni dal Comando Provinciale Carabinieri di Trapani, per l’individuazione ed il contrasto dei canali di produzione ed approvvigionamento dello stupefacente, nonché dei pusher incaricati della distribuzione al dettaglio delle sostanze illecite.</p><div class="essb_links essb_displayed_bottom essb_share essb_content_responsive essb_template_big-retina essb_221899835 print-no" id="essb_displayed_bottom_221899835" data-essb-postid="81941" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" data-essb-fullurl="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" data-essb-instance="221899835"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&t=Marsala%2CControlli+antidroga+dei+carabinieri%3A+un+arresto+e+un+denunciato" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&t=Marsala%2CControlli+antidroga+dei+carabinieri%3A+un+arresto+e+un+denunciato&#39;,&#39;facebook&#39;,&#39;221899835&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Marsala%2CControlli%20antidroga%20dei%20carabinieri%3A%20un%20arresto%20e%20un%20denunciato%20https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '221899835', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Marsala%2CControlli%20antidroga%20dei%20carabinieri%3A%20un%20arresto%20e%20un%20denunciato&amp;url=https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/&amp;counturl=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&#39;,&#39;twitter&#39;,&#39;221899835&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Marsala%2CControlli+antidroga+dei+carabinieri%3A+un+arresto+e+un+denunciato&amp;url=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Marsala%2CControlli+antidroga+dei+carabinieri%3A+un+arresto+e+un+denunciato&amp;url=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&#39;,&#39;linkedin&#39;,&#39;221899835&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F', '221899835'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="essb_break_scroll"></div></div></div><footer class="cmsmasters_post_footer entry-meta"></footer></article><aside class="post_nav"><div class="cmsmasters_prev_post"><a alt="MARETTIMO: L’EX SINDACO FAZIO LITIGA CON UN RAGAZZO PER BANALI MOTIVI, I DUE FINISCONO IN OSPEDALE" title="MARETTIMO: L’EX SINDACO FAZIO LITIGA CON UN RAGAZZO PER BANALI MOTIVI, I DUE FINISCONO IN OSPEDALE" href="https://www.tvio.it/15/08/2020/notizie-news/cronaca/marettimo-lex-sindaco-fazio-litiga-con-un-ragazzo-per-banali-motivi-i-due-finiscono-in-ospedale/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-left">Prev Post</span><h4 class="post_nav_title">MARETTIMO: L’EX SINDACO FAZIO LITIGA CON UN RAGAZZO PER BANALI MOTIVI, I DUE FINISCONO IN OSPEDALE</h4></div></a></div><div class="cmsmasters_next_post"><a alt="Migranti fuggono dal centro accoglienza a Valderice" title="Migranti fuggono dal centro accoglienza a Valderice" href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/migranti-fuggono-dal-centro-accoglienza-a-valderice/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-right">Next Post</span><h4 class="post_nav_title">Migranti fuggono dal centro accoglienza a Valderice</h4></div></a></div></aside></div></div><div class="sidebar"><aside id="mailchimp-widget-form-2" class="widget widget_mailchimp-widget-form"><div class="widget-mailchimp-form"><h2>Ricevi le notizie</h2><div class="mailchimp-form full-btn"><form action="https://www.tvio.it/wp-admin/admin-ajax.php" method="post"><p class="mailchimp_title"><i class="dashicons dashicons-email-alt"></i> Iscriviti alla Newsletter di Tvio.it</p> <input type="email" name="mailchimp_email" id="mailchimp_email" class="mailchimp_input" placeholder="Email" required> <input type="submit" class="mailchimp_btn" value="Subscribe"></form><div class="loading"><i class="dashicons dashicons-update"></i></div><p class="mailchimp_msg"></p></div></div></aside><aside id="ajdg_grpwidgets-11" class="widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-9"><a class="gofollow" data-track="OSwyLDEsNjA=" href="https://www.automondotp.it/2020/06/23/nuova-kia-e-niro-e-nuova-kia-e-soul-tue-da-229e-al-mese/"><img data-src="https://www.tvio.it/wp-content/uploads/2020/08/300x600-summer.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.tvio.it/wp-content/uploads/2020/08/300x600-summer.jpg" /></noscript></a></div></div></aside><aside id="epic_module_block_31-2" class="widget widget_epic_module_block_31"><div class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_81941_0_5f3aa50f1003e normal " data-unique="epic_module_81941_0_5f3aa50f1003e"><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts jeg_load_more_flag "><article class="jeg_post jeg_pl_sm_2 post-81950 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-trapani"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/notizie-news/cronaca/" class="category-cronaca">Cronaca</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/controlli-di-ferragostodenunce-e-sanzioni-dei-carabinieri/">Controlli di ferragosto:denunce e sanzioni dei carabinieri</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/controlli-di-ferragostodenunce-e-sanzioni-dei-carabinieri/" ><i class="fa fa-clock-o"></i> 17 Agosto 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-81946 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-marsala-oggi"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/notizie-news/attualita/" class="category-attualita">attualità</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/17/08/2020/notizie-news/attualita/parte-da-marsala-il-progetto-donare-cultura-al-termine-della-rassegna-letteraria-letture-tra-donne/">Parte da Marsala il progetto &#8220;Donare cultura&#8221; al termine della rassegna letteraria &#8220;Letture tra donne&#8221;</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/17/08/2020/notizie-news/attualita/parte-da-marsala-il-progetto-donare-cultura-al-termine-della-rassegna-letteraria-letture-tra-donne/" ><i class="fa fa-clock-o"></i> 17 Agosto 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-81944 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-valderice"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/notizie-news/cronaca/" class="category-cronaca">Cronaca</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/migranti-fuggono-dal-centro-accoglienza-a-valderice/">Migranti fuggono dal centro accoglienza a Valderice</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/migranti-fuggono-dal-centro-accoglienza-a-valderice/" ><i class="fa fa-clock-o"></i> 17 Agosto 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-81941 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-marsala-oggi"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/notizie-news/cronaca/" class="category-cronaca">Cronaca</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/">Marsala,Controlli antidroga dei carabinieri: un arresto e un denunciato</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" ><i class="fa fa-clock-o"></i> 17 Agosto 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="epic_preloader_circle_outer"><div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var epic_module_81941_0_5f3aa50f1003e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"4","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script> </div></aside><aside id="ajdg_grpwidgets-15" class="widget ajdg_grpwidgets"></aside></div></div></div></div><div id="bottom" class="cmsmasters_color_scheme_first"><div class="bottom_bg"><div class="bottom_outer"><div class="bottom_inner sidebar_layout_14141414"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><em><strong>Tvio</strong> è il quotidiano</em> online di Trapani aggiornato 24 ore su 24 su cronaca, politica<wbr />, economia, sport, spettacoli, musica, cultura, attualità, news trapani Tvio.it</p><p><a href="https://www.tiltup.it/siti-internet/">Sito web realizzato da Tiltup </a></p><p><a href="https://www.tvio.it/pubblicita/">Pubblicità</a></p></div></aside></div></div></div></div> <a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a></div><footer id="footer"><div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small"><div class="footer_inner"><div class="footer_inner_cont"><div class="footer_nav_wrap"><nav><div class="menu-footer-navigation-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-75790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75790"><a href="https://www.tvio.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-16453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16453"><a href="https://www.tvio.it/contact-us/">Contattaci</a></li><li id="menu-item-75789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75789"><a href="https://www.tvio.it/cookie-policy/">Cookie Policy</a></li></ul></div></nav></div> <span class="footer_copyright copyright"> <a class="privacy-policy-link" href="https://www.tvio.it/cookie-policy/">Cookie Policy</a> / Tvio è una testata on line iscritta regolarmente presso il tribunale di Trapani con il n° 351 del 3/04/2013 Direttore responsabile Aldo Virzì </span></div></div></div></footer>  <script>(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('init','BIYCftIqbwUloPXjj8JS83luhSORiS-IE12Fe_zggEGXp3quWcSEM75k63wTSmw_kVLsnFVpl6hUseh3UGpr8x4');</script></div> <span class="cmsmasters_responsive_width"></span><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_big essb_871157809 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_871157809" data-essb-postid="81941" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="hidden" data-essb-url="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" data-essb-fullurl="https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" data-essb-instance="871157809"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&t=Marsala%2CControlli+antidroga+dei+carabinieri%3A+un+arresto+e+un+denunciato" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&t=Marsala%2CControlli+antidroga+dei+carabinieri%3A+un+arresto+e+un+denunciato&#39;,&#39;facebook&#39;,&#39;871157809&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Marsala%2CControlli%20antidroga%20dei%20carabinieri%3A%20un%20arresto%20e%20un%20denunciato%20https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '871157809', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Marsala%2CControlli%20antidroga%20dei%20carabinieri%3A%20un%20arresto%20e%20un%20denunciato&amp;url=https://www.tvio.it/17/08/2020/notizie-news/cronaca/marsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato/&amp;counturl=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&#39;,&#39;twitter&#39;,&#39;871157809&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Marsala%2CControlli+antidroga+dei+carabinieri%3A+un+arresto+e+un+denunciato&amp;url=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Marsala%2CControlli+antidroga+dei+carabinieri%3A+un+arresto+e+un+denunciato&amp;url=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F&#39;,&#39;linkedin&#39;,&#39;871157809&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.tvio.it%2F17%2F08%2F2020%2Fnotizie-news%2Fcronaca%2Fmarsalacontrolli-antidroga-dei-carabinieri-un-arresto-e-un-denunciato%2F', '871157809'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/waypoints.js?ver=1.1.1' id='waypoints-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/bgset.js?ver=1.1.1' id='bgset-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/lazysizes.js?ver=1.1.1' id='lazysizes-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/owl.carousel.js?ver=1.1.1' id='owl-carousel-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/lib/jeg-media.js?ver=1.1.1' id='jeg-media-js'></script> <script type='text/javascript' id='jblog-elements-script-js-extra'>/* <![CDATA[ */ var jbp_elements_option = {"block_prefix":"jbp_block_ajax_","rtl":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jblog-elements/assets/js/script.js?ver=1.1.1' id='jblog-elements-script-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/wp-smush-pro.3.6.0/app/assets/js/smush-lazy-load.min.js?ver=3.6.0' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/cmsmasters-hover-slider.min.js?ver=1.0.0' id='cmsmasters-hover-slider-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/easing.min.js?ver=1.0.0' id='easing-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/easy-pie-chart.min.js?ver=1.0.0' id='easy-pie-chart-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/mousewheel.min.js?ver=1.0.0' id='mousewheel-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/owlcarousel.min.js?ver=1.0.0' id='owlcarousel-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/request-animation-frame.min.js?ver=1.0.0' id='request-animation-frame-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/scrollspy.js?ver=1.0.0' id='scrollspy-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/scroll-to.min.js?ver=1.0.0' id='scroll-to-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/stellar.min.js?ver=1.0.0' id='stellar-js'></script> <script type='text/javascript' id='magazilla-script-js-extra'>/* <![CDATA[ */ var cmsmasters_script = {"theme_url":"https:\/\/www.tvio.it\/wp-content\/themes\/magatvio","site_url":"https:\/\/www.tvio.it\/","ajaxurl":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","nonce_ajax_like":"09e81cc184","nonce_ajax_view":"f0f08edc42","project_puzzle_proportion":"1","gmap_api_key":"","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#4e8dcb","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/jquery.script.js?ver=1.0.0' id='magazilla-script-js'></script> <script type='text/javascript' id='magazilla-theme-script-js-extra'>/* <![CDATA[ */ var cmsmasters_theme_script = {"primary_color":"#4e8dcb","nonce_ajax_share":"eeedb9e7ac"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0' id='magazilla-theme-script-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/jquery.tweet.min.js?ver=1.3.1' id='twitter-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/themes/magatvio/js/smooth-sticky.min.js?ver=1.0.0' id='smooth-sticky-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.0' id='easy-social-share-buttons-core-js'></script> <script type='text/javascript' id='easy-social-share-buttons-core-js-after'>var essb_settings = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","essb3_nonce":"a9edc7ea6a","essb3_plugin_url":"https:\/\/www.tvio.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.tvio.it\/","post_id":"81941"};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/mediaelement-and-player.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/mediaelement-migrate.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/wp-mediaelement.js' id='wp-mediaelement-js'></script> <script type='text/javascript' id='epic-script-js-extra'>/* <![CDATA[ */ var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/mailchimp-widget-form//assets/js/mini-colors/minicolors.min.js?ver=5.5' id='mailchimp-minicolors-js-js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/mailchimp-widget-form//assets/js/mailchimp-scripts.js?ver=5.5' id='mailchimp-custom-js-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'48011790',post:'81941',tz:'2',srv:'www.tvio.it'} ]);
	_stq.push([ 'clickTrackerInit', '48011790', '81941' ]);</script> <script type="text/javascript"></script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
		webpushr('init','BIYCftIqbwUloPXjj8JS83luhSORiS-IE12Fe_zggEGXp3quWcSEM75k63wTSmw_kVLsnFVpl6hUseh3UGpr8x4','https://www.tvio.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');</script> <script>window.lazyLoadOptions = {
                elements_selector: "iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.tvio.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img  alt="" width="480" height="360" data-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1597678863 -->