<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Video| Presentato ufficialmente l&#039;evento EricéNatale - Tvio</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tvio.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2018/12/744117610.jpg" /><link rel="icon" type="image/png" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E’ stato presentato stamattina ufficialmente l’evento EricèNatale - Il borgo dei presepi che si svolgerà ad Erice durante le festività natalizie dal prossimo 7 dicembre al 6 gennaio, organizzato dal Comune di Erice e dalla Fondazione Erice Arte"/>
<link rel="canonical" href="https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video| Presentato ufficialmente l&#039;evento EricéNatale - Tvio" />
<meta property="og:description" content="E’ stato presentato stamattina ufficialmente l’evento EricèNatale - Il borgo dei presepi che si svolgerà ad Erice durante le festività natalizie dal prossimo 7 dicembre al 6 gennaio, organizzato dal Comune di Erice e dalla Fondazione Erice Arte" />
<meta property="og:url" content="https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/" />
<meta property="og:site_name" content="Tvio" />
<meta property="article:publisher" content="https://www.facebook.com/tviotp/?ref=br_rs" />
<meta property="article:section" content="erice" />
<meta property="article:published_time" content="2018-12-06T12:42:40+01:00" />
<meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2018/12/744117610.jpg" />
<meta property="og:image:secure_url" content="https://www.tvio.it/wp-content/uploads/2018/12/744117610.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="E’ stato presentato stamattina ufficialmente l’evento EricèNatale - Il borgo dei presepi che si svolgerà ad Erice durante le festività natalizie dal prossimo 7 dicembre al 6 gennaio, organizzato dal Comune di Erice e dalla Fondazione Erice Arte" />
<meta name="twitter:title" content="Video| Presentato ufficialmente l&#039;evento EricéNatale - Tvio" />
<meta name="twitter:site" content="@tvio2" />
<meta name="twitter:image" content="https://www.tvio.it/wp-content/uploads/2018/12/744117610.jpg" />
<meta name="twitter:creator" content="@tvio2" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tvio.it\/","sameAs":["https:\/\/www.facebook.com\/tviotp\/?ref=br_rs","https:\/\/www.instagram.com\/tvio_trapani\/","https:\/\/twitter.com\/tvio2"],"@id":"https:\/\/www.tvio.it\/#organization","name":"ass. tvio plus","logo":"http:\/\/www.tvio.it\/wp-content\/uploads\/2017\/01\/TVio-LOGO-01-1.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.tvio.it\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.tvio.it\/category\/news\/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.tvio.it\/category\/news\/comuni\/","name":"Comuni"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.tvio.it\/category\/news\/comuni\/erice-news\/","name":"erice"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.tvio.it\/2018\/12\/06\/video-presentato-ufficialmente-levento-ericenatale\/","name":"Video| Presentato ufficialmente l&#8217;evento Eric\u00e9Natale"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tvio &raquo; Feed" href="https://www.tvio.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tvio &raquo; Feed dei commenti" href="https://www.tvio.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tvio &raquo; Video| Presentato ufficialmente l&#8217;evento EricéNatale Feed dei commenti" href="https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tvio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.tvio.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.tvio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tvio.it/wp-content/themes/tvio2018new/style.css?ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tvio.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/simp-modal-window/js/smp-modal-min.js?ver=1.6'></script>
<link rel='https://api.w.org/' href='https://www.tvio.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvio.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvio.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p3fs3I-h6N' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2018%2F12%2F06%2Fvideo-presentato-ufficialmente-levento-ericenatale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2018%2F12%2F06%2Fvideo-presentato-ufficialmente-levento-ericenatale%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:450px; margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 { width:100%; max-width:655px; height:100%; max-height:344px; margin: 0 auto; }
	.g-5 { width:100%; max-width:655px; height:100%; max-height:344px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tvio.it\/wp-admin\/","wpRestNonce":"76729e6dc0","wpRestUrl":"https:\/\/www.tvio.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tvio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tvio.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cd7a99f6-994a-467d-9ec5-b594e429666b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "Tvio";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti e ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non vuoi più ricevere notizie?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Adesso riceverai le notifiche di Tvio';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti scritto';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.white-popup-block:after {
        background: rgba(79,0,191,0.8);
        background: -moz-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(79,0,191,0.8)), color-stop(100%, rgba(39,49,188,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -o-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -ms-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(79,0,191,0.8)', endColorstr='rgba(39,49,188,0.8)', GradientType=0 );
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.tvio.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.tvio.it/category/news/comuni/",
                                "name": "Comuni"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.tvio.it/category/news/comuni/erice-news/",
                                "name": "erice"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/",
                                "name": "Video| Presentato ufficialmente l&#8217;evento EricéNatale"                                
                            }
                        }    ]
                        }
                       </script><style type="text/css">.smp-overlay {width:100%; height:100%; position:fixed; top:0; left:0; text-align:center; z-index:9998; display:none;} .smp-overlay * {box-sizing:border-box; -moz-box-sizing:border-box; -webkit-box-sizing:border-box;} .smp-modal {display:inline-block; margin:1em; position:relative; text-align:left; vertical-align:middle; opacity:0; z-index:9999; cursor:auto;} .smp-close {height:24px; width:24px; position:absolute; cursor:pointer;} .smp-counter {position:absolute; font-size:10px;} .smp-modal iframe {border:none;} .simp-scaleUp, .simp-scaleDown {transition:all .5s ease; -moz-transition:all .5s ease; -webkit-transition:all .5s ease; -ms-transition:all .5s ease;} .simp-scaleUp {transform:scale(.1); -moz-transform:scale(.1); -webkit-transform:scale(.1); -ms-transform:scale(.1);} .simp-scaleDown {transform:scale(2);  -moz-transform:scale(2); -webkit-transform:scale(2); -ms-transform:scale(2);} .simp-noScale {transform:scale(1); -moz-transform:scale(1); -webkit-transform:scale(1); -ms-transform:scale(1);}</style>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	<!-- Facebook Pixel Code -->
	
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1490188311268929');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1490188311268929&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":835125,"rebuildIframe":true,"logLevel":"info","cookiePolicyId":8144291, "banner":{ "textColor":"white","backgroundColor":"black" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

</head>

<body class="post-template-default single single-post postid-65769 single-format-video video-presentato-ufficialmente-levento-ericenatale global-block-template-14 single_template wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tviotp" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+TvioTrapani" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvio_trapani" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@tvio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.tvio.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvio2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/tviotrapani" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC--UWtCqwq2qofMxBjEYAdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-61798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61798"><a href="https://www.tvio.it/">Home</a></li>
<li id="menu-item-60500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60500"><a href="https://www.tvio.it/category/news/">All News</a></li>
<li id="menu-item-63957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63957"><a href="https://www.tvio.it/tvio-sport/">Tvio Sport</a></li>
<li id="menu-item-60508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60508"><a href="https://www.tvio.it/category/news/attualita/">attualità</a></li>
<li id="menu-item-60510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60510"><a href="https://www.tvio.it/category/news/politica/">politica</a></li>
<li id="menu-item-60512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60512"><a href="https://www.tvio.it/category/news/cronaca/">Cronaca</a></li>
<li id="menu-item-60514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60514"><a href="https://www.tvio.it/category/news/video-news/">Video</a></li>
<li id="menu-item-62312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62312"><a href="https://www.tvio.it/tv/">TV</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.tvio.it/cookie-policy/">Cookie Policy</a></div>
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tvio.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.tvio.it/cookie-policy/">Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tvio.it/">
            <img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" src="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" alt="Tvio" title="tvio on line "/>
            <span class="td-visual-hidden">Tvio</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c0918410bcb6_rand td_block_template_14"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tvio.it/">
			<img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png" src="https://www.tvio.it/wp-content/uploads/2017/05/LOGHI-TVIO-01-300x212.png" alt="Tvio" title="tvio on line "/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tvio.it/">
			<img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" src="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" alt="Tvio" title="tvio on line "/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61798"><a href="https://www.tvio.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-60500"><a href="https://www.tvio.it/category/news/">All News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63957"><a href="https://www.tvio.it/tvio-sport/">Tvio Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60508"><a href="https://www.tvio.it/category/news/attualita/">attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60510"><a href="https://www.tvio.it/category/news/politica/">politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60512"><a href="https://www.tvio.it/category/news/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-60514"><a href="https://www.tvio.it/category/news/video-news/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62312"><a href="https://www.tvio.it/tv/">TV</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tvio.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tvio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Comuni" class="entry-crumb" href="https://www.tvio.it/category/news/comuni/">Comuni</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in erice" class="entry-crumb" href="https://www.tvio.it/category/news/comuni/erice-news/">erice</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Video| Presentato ufficialmente l&#8217;evento EricéNatale</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65769" class="post-65769 post type-post status-publish format-video has-post-thumbnail hentry category-erice-news category-eventi category-notizia-del-giorno category-video-news post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- Either there are no banners, they are disabled or none qualified for this location! -->            <header class="td-post-title">
                <h1 class="entry-title">Video| Presentato ufficialmente l&#8217;evento EricéNatale</h1>

                                    <p class="td-post-sub-title">E’ stato presentato stamattina ufficialmente l’evento EricèNatale - Il borgo dei presepi che si svolgerà ad Erice durante le festività natalizie dal prossimo 7 dicembre al 6 gennaio.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.tvio.it/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-06T12:42:40+00:00" >6 dicembre 2018</time></span>                                        
                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe src="https://player.vimeo.com/video/304800328" width="500" height="212" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
                </div>
                
        <p>Alla presentazione di EricéNatale &#8211; Il borgo dei presepi hanno partecipato: Daniela Toscano, sindaco di Erice, Salvatore Denaro, dirigente del Settore Cultura del Comune di Erice, Giuseppe Butera, Soprintendente della Fondazione Erice Arte, Piervittorio Demitry, direttore artistico della Fondazione Erice Arte, Rosadea Fiorenza, curatrice della mostra ”RossoCorallo e l&#8217;Arte Presepiale del Maestro Platimiro Fiorenza”.</p>
<p>Il programma si snoderà per un mese tra itinerari presepiali e culturali, mercatini di natale, eventi  per i bambini, concerti, mostre, proiezioni cinematografiche. Venticinque presepi saranno l’elemento centrale di EricéNatale.  Il pubblico avrà tra le mani un utile vademecum per conoscere i presepi messi in scena nel borgo medievale, di ogni forma e grandezza, dai più piccoli a quelli dalle dimensioni monumentali, localizzati ovunque, nei cortili aperti ai visitatori dai generosi proprietari. Venti gli appuntamenti tra cultura, buon cibo e buon vino, musica e intrattenimento, artisti di strada e performer.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5c09184115e6c_rand td_block_template_14 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Il cinema diventa veicolo ideale per la comprensione della realtà e di alcune problematiche sociali e diventa un momento di incontro, confronto, scambio di idee, un mezzo efficace per sperimentare emozioni. In programma canti della tradizione natalizia e concerti di musica da camera e sacra organizzati in collaborazione con l’Associazione “Amici della Musica” di Trapani e il Conservatorio di Musica “A. Scontrino” per poi tuffarsi nei ritmi del sax, del dixieland e del tango. Ed ancora laboratori, giochi e spettacoli teatrali per bambini con la Compagnia Teatro Atlante.</p>
<p>Domani  7 dicembre, alle ore 17.00, al Palazzo Sales con Calici di Cultura d’inverno inizia EricèNatale, un momento di valorizzazione delle tipicità culturali e gstronomiche del territorio.<br />
Sabato 8 dicembre, alle ore 10.30, prende il via “Zampogne dal Mondo”, la rassegna internazionale di musiche e strumenti popolari. Saranno sei i gruppi partecipanti: Zampognantica Duo dal Molise, Le  Zampogne di Daltrocanto dalla Campania, Pasatrés dalla Spagna, Tonatsuyts dall’Armenia, Zornica dalla Polonia, Dudelsckmusik Vereno dall’ Austria.</p>
<p>Alle ore 11.00, negli spazi del Polo Museale “A. Cordici” di Erice l’apertura della Mostra “RossoCorallo e l&#8217;Arte Presepiale del Maestro Platimiro Fiorenza”, presepi in corallo dell’ultimo dei maestri orafi corallai, patrimonio di conoscenze artigianali del popolo trapanese, inserito dall’Unesco fra i Tesori Umani Viventi.</p>
<p>Si procederà successivamente con l’apertura ufficiale dei mercatini di Natale. Passeggiando si rimarrà affascinati dalle preziosità dell’artigianato locale e per i più golosi, ci sono le casette che offrono il meglio della gastronomia locale, dal dolce al salato, il tutto accompagnato dalla dolce melodia dei canti natalizi, il profumo del vin brulè e delle castagne. Per tutta la giornata, i visitatori potranno godere di musica itinerante degli zampognari per tutti vicoli, le vie e le piazze. Alle ore 18.00, nella piazza centrale di Erice si esibiranno a turno tutti i gruppi partecipanti. Domenica 9 dicembre si continua con le esibizioni itineranti e alle ore 18.00 il grande concerto nella Chiesa di San Martino, presentato dalla speaker radiofonica  Vittoria Abbenante.</p>
<p>«Anche quest&#8217;anno, Erice, Città di Pace e per la Scienza, uno dei Borghi più belli d&#8217;Italia saprà offrirvi, in un&#8217;atmosfera incantata e magica, un Natale di luci, profumi, e colori che solo il nostro Borgo può regalare.<br />
Ma, oltre a momenti di gioia e serenità, il Natale deve essere anche per tutti un’ occasione di riflessione verso il riconoscimento di quei valori, oggi sempre più tralasciati ed accantonati, dell&#8217;accoglienza e della solidarietà, di vera umanità verso gli ultimi, principi che hanno da sempre caratterizzato il nostro comune sentire» &#8211; queste le parole del sindaco di Erice Daniela Toscano.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5c091841160e1_rand td_block_template_14 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="7642158909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="7642158909"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="7642158909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="7642158909"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5c09184116957" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Video| Presentato ufficialmente l&#8217;evento EricéNatale %0A%0A https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F2018%2F12%2F06%2Fvideo-presentato-ufficialmente-levento-ericenatale%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Video%7C+Presentato+ufficialmente+l%E2%80%99evento+Eric%C3%A9Natale&url=https%3A%2F%2Fwww.tvio.it%2F2018%2F12%2F06%2Fvideo-presentato-ufficialmente-levento-ericenatale%2F&via=Tvio">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/&amp;media=https://www.tvio.it/wp-content/uploads/2018/12/744117610.jpg&description=E’ stato presentato stamattina ufficialmente l’evento EricèNatale - Il borgo dei presepi che si svolgerà ad Erice durante le festività natalizie dal prossimo 7 dicembre al 6 gennaio, organizzato dal Comune di Erice e dalla Fondazione Erice Arte">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/&text=Video| Presentato ufficialmente l&#8217;evento EricéNatale">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5c09184116957">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2018-12-06T12:42:40+00:00"><meta itemprop="dateModified" content="2018-12-06T12:42:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg"></span><meta itemprop="name" content="Tvio"></span><meta itemprop="headline " content="Video| Presentato ufficialmente l&#039;evento EricéNatale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvio.it/wp-content/uploads/2018/12/744117610.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5708452682219975"
     data-ad-slot="8619868118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_14 widget widget_text">			<div class="textwidget"><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content > p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style>
<p> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"textColor":"white","backgroundColor":"black","slideDown":false,"applyStyles":false},"lang":"it","siteId":835125,"cookiePolicyId":8144291}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script></p>
</div>
		</aside><aside class="td_block_template_14 widget ajdg_grpwidgets"><div class="g g-1"><div class="g-dyn a-28 c-1"><a class="gofollow" data-track="MjgsMSwxLDYw" href="https://www.facebook.com/trestore.orlando/"><img src="https://www.tvio.it/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-26-at-12.11.47.jpeg" /></a></div></div></aside><aside class="td_block_template_14 widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-6"><a class="gofollow" data-track="NiwyLDEsNjA=" href="https://www.kia.com/it/mykia/"><img src="https://www.tvio.it/wp-content/uploads/2018/11/Kia_Winter_Campaign_300x300.jpg" /></a></div></div></aside>		<aside class="td_block_template_14 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articoli recenti</span></h4>		<ul>
											<li>
					<a href="https://www.tvio.it/2018/12/06/eccellenza-il-castellammare-vince-a-castelbuono/">Eccellenza, il Castellammare vince a Castelbuono</a>
									</li>
											<li>
					<a href="https://www.tvio.it/2018/12/06/asd-dattilo-noir-ufficiale-larrivo-di-gaston-gomez/">Asd Dattilo Noir, ufficiale l&#8217;arrivo di Gaston Gomez</a>
									</li>
											<li>
					<a href="https://www.tvio.it/2018/12/06/video-presentato-ufficialmente-levento-ericenatale/">Video| Presentato ufficialmente l&#8217;evento EricéNatale</a>
									</li>
											<li>
					<a href="https://www.tvio.it/2018/12/05/trapaniarrestato-ladro-dappartamenti/">Trapani,arrestato ladro d&#8217;appartamenti</a>
									</li>
											<li>
					<a href="https://www.tvio.it/2018/12/05/trapani-due-auto-rimangono-bloccate-nel-passaggio-a-livello/">Trapani, Due auto rimangono bloccate nel passaggio a livello</a>
									</li>
											<li>
					<a href="https://www.tvio.it/2018/12/05/lunedi-17-dicembre-la-presentazione-del-32-trofeo-costa-gaia-conad-cup/">Lunedì 17 Dicembre la presentazione del &#8220;32° Trofeo Costa Gaia &#8211; Conad Cup&#8221;</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_14 widget ajdg_grpwidgets"><div class="g g-3"><div class="g-single a-4"><a class="gofollow" data-track="NCwzLDEsNjA=" href=" https://essepiauto.it/nuova-audi-a1-sportback-e-arrivata-richiedi-un-preventivo/"><img src="https://www.tvio.it/wp-content/uploads/2018/12/a1-300x250.gif" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tvio è iscritta regolarmente presso il tribunale di Trapani con il n° 351 del 3/04/2013
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5c0918411dad6
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-content/themes/tvio2018new/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.tvio.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40321624-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40321624-1');
</script>
<!-- SIMP MODAL --> 

<script type="text/javascript">
(function($) { $(".smp-modal").each(function() { var modal = $(this), method = modal.data("method"), track = modal.data("track"), hash = window.location.hash; $(document).ready(function() { if (method == "click") { $(track).on("click", function(e) { modal.simpModal(); e.preventDefault(); }); } if (method == "loadxs" && track > 0) { var delayTime = setTimeout(function() { modal.simpModal(); clearTimeout(delayTime); }, track); } }); if (method == "load") { $(window).on("load", modal.simpModal()); } if (method == "hash" && hash == track) { $(window).on("load", modal.simpModal()); } if (method == "unload") { var visited = 0; $(window).on("beforeunload", function(ue) { if (visited == 0) { ue.preventDefault(); ue.stopPropagation(); ue.stopImmediatePropagation(); modal.simpModal(); visited++; return track; } }); } }); })(jQuery);
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tvio.it/wp-content/themes/tvio2018new/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tvio.it/wp-content/themes/tvio2018new';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:7000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'48011790',post:'65769',tz:'1',srv:'www.tvio.it'} ]);
	_stq.push([ 'clickTrackerInit', '48011790', '65769' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c0918411e5ad"></textarea>
						<div id="td_live_css_uid_1_5c0918411e5ad" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c0918411e5ad');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c0918411e5ad");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>