<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><title>Oggi la manifestazione per Birgi "Riprendiamoci la nostra dignit&agrave;" - Tvio</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.tvio.it/xmlrpc.php"><script>window._wca = window._wca || [];</script><meta property="og:image" content="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?fit=474%2C404&amp;ssl=1"><link rel="icon" type="image/png" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content='Oggi la manifestazione per Birgi "Riprendiamoci la nostra dignit&agrave;" - Tvio'><meta property="og:description" content="&ldquo;Riprendiamoci la nostra dignit&agrave;&rdquo; &egrave; la&nbsp;manifestazione in difesa dell&rsquo;aeroporto di Birgi che inizier&agrave; questa mattina alle ore 9.00, con il raduno dei partecipanti in piazza Vittorio Emanuele a Trapani. L&rsquo;evento ha lo scopo di dimostrare alle classi dirigenti che le citt&agrave; sono vive e che non vogliono fare un salto indietro di 20 anni . &hellip;"><meta property="og:url" content="https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/"><meta property="og:site_name" content="Tvio"><meta property="article:publisher" content="https://www.facebook.com/tviotp/"><meta property="article:section" content="Eventi"><meta property="article:published_time" content="2019-03-27T07:42:20+00:00"><meta property="article:modified_time" content="2019-03-27T07:57:51+00:00"><meta property="og:updated_time" content="2019-03-27T07:57:51+00:00"><meta property="fb:app_id" content="352917648852831"><meta property="og:image" content="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?fit=474%2C404&amp;ssl=1"><meta property="og:image:secure_url" content="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?fit=474%2C404&amp;ssl=1"><meta property="og:image:width" content="474"><meta property="og:image:height" content="404"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="&ldquo;Riprendiamoci la nostra dignit&agrave;&rdquo; &egrave; la&nbsp;manifestazione in difesa dell&rsquo;aeroporto di Birgi che inizier&agrave; questa mattina alle ore 9.00, con il raduno dei partecipanti in piazza Vittorio Emanuele a Trapani. L&rsquo;evento ha lo scopo di dimostrare alle classi dirigenti che le citt&agrave; sono vive e che non vogliono fare un salto indietro di 20 anni . [&hellip;]"><meta name="twitter:title" content='Oggi la manifestazione per Birgi "Riprendiamoci la nostra dignit&agrave;" - Tvio'><meta name="twitter:site" content="@tvio2"><meta name="twitter:image" content="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?fit=474%2C404&amp;ssl=1"><meta name="twitter:creator" content="@tvio2"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.tvio.it/","sameAs":["https://www.facebook.com/tviotp/","https://www.instagram.com/tvio_trapani/","https://twitter.com/tvio2"],"@id":"https://www.tvio.it/#organization","name":"ass. tvio plus","logo":"https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-1.jpg"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.tvio.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tvio.it/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.tvio.it/category/news/eventi/","name":"Eventi"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/","name":"Oggi la manifestazione per Birgi &#8220;Riprendiamoci la nostra dignit\u00e0&#8221;"}}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Tvio &raquo; Feed" href="https://www.tvio.it/feed/"><link rel="alternate" type="application/rss+xml" title="Tvio &raquo; Feed dei commenti" href="https://www.tvio.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Tvio &raquo; Oggi la manifestazione per Birgi &ldquo;Riprendiamoci la nostra dignit&agrave;&rdquo; Feed dei commenti" href="https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="contact-form-7-css" href="https://www.tvio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.tvio.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.1.1" type="text/css" media="all"><link rel="stylesheet" id="woocommerce-layout-css" href="https://c0.wp.com/p/woocommerce/3.5.6/assets/css/woocommerce-layout.css" type="text/css" media="all"><style id="woocommerce-layout-inline-css" type="text/css">

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style><link rel="stylesheet" id="woocommerce-smallscreen-css" href="https://c0.wp.com/p/woocommerce/3.5.6/assets/css/woocommerce-smallscreen.css" type="text/css" media="only screen and (max-width: 768px)"><link rel="stylesheet" id="woocommerce-general-css" href="https://c0.wp.com/p/woocommerce/3.5.6/assets/css/woocommerce.css" type="text/css" media="all"><style id="woocommerce-inline-inline-css" type="text/css">
.woocommerce form .form-row .required { visibility: visible; }
</style><link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.6" type="text/css" media="all"><link rel="stylesheet" id="wpgdprc.css-css" href="https://www.tvio.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1552577721" type="text/css" media="all"><style id="wpgdprc.css-inline-css" type="text/css">

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style><link rel="stylesheet" id="js_composer_front-css" href="https://www.tvio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6" type="text/css" media="all"><link rel="stylesheet" id="td-theme-css" href="https://www.tvio.it/wp-content/themes/Newspaper/style.css?ver=9.6" type="text/css" media="all"><link rel="stylesheet" id="td-theme-woo-css" href="https://www.tvio.it/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.6" type="text/css" media="all"><link rel="stylesheet" id="jetpack_css-css" href="https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css" type="text/css" media="all"><link rel="stylesheet" id="livechatfacebook-css" href="https://www.tvio.it/wp-content/plugins/facebook-live-chat/css/live_chat_facbook.css?ver=1.0.0" type="text/css" media="all"><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.1.1"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.1.1"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/simp-modal-window/js/smp-modal-min.js?ver=1.6"></script><script type="text/javascript" src="https://c0.wp.com/p/woocommerce/3.5.6/assets/js/jquery-blockui/jquery.blockUI.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.tvio.it\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script><script type="text/javascript" src="https://c0.wp.com/p/woocommerce/3.5.6/assets/js/frontend/add-to-cart.min.js"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.6"></script><link rel="https://api.w.org/" href="https://www.tvio.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvio.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvio.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.1.1"><meta name="generator" content="WooCommerce 3.5.6"><link rel="shortlink" href="https://wp.me/p3fs3I-hL6"><link rel="alternate" type="application/json+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2019%2F03%2F27%2Foggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2019%2F03%2F27%2Foggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita%2F&amp;format=xml"><!-- This site is using AdRotate v4.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ --><!-- AdRotate CSS --><style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:450px; margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 { width:100%; max-width:655px; height:100%; max-height:344px; margin: 0 auto; }
	.g-5 { width:100%; max-width:655px; height:100%; max-height:344px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style><!-- /AdRotate CSS --><style type="text/css">
        #b-c-facebook .chat-f-b, #chat_f_b_smal, #f_bt_start_chat {
            background: #3a5897;
        }
            </style><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.tvio.it";
        var current_url = "https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//widgets.wp.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><style type="text/css">img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tvio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tvio.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cd7a99f6-994a-467d-9ec5-b594e429666b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "Tvio";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti e ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non vuoi pi&ugrave; ricevere notizie?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Adesso riceverai le notifiche di Tvio';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti scritto';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><!-- JS generated by theme --><script>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</script><!-- Header style compiled by theme --><style>
    
.white-popup-block:after {
        background: rgba(79,0,191,0.8);
        background: -moz-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(79,0,191,0.8)), color-stop(100%, rgba(39,49,188,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -o-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -ms-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(79,0,191,0.8)', endColorstr='rgba(39,49,188,0.8)', GradientType=0 );
    }
</style><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tvio.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvio.it/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvio.it/category/news/eventi/",
                    "name": "Eventi"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/",
                    "name": "Oggi la manifestazione per Birgi &#8220;Riprendiamoci la nostra dignit&agrave;&#8221;"                                
                }
            }    
        ]
    }
</script><style type="text/css">.smp-overlay {width:100%; height:100%; position:fixed; top:0; left:0; text-align:center; z-index:9998; display:none;} .smp-overlay * {box-sizing:border-box; -moz-box-sizing:border-box; -webkit-box-sizing:border-box;} .smp-modal {display:inline-block; margin:1em; position:relative; text-align:left; vertical-align:middle; opacity:0; z-index:9999; cursor:auto;} .smp-close {height:24px; width:24px; position:absolute; cursor:pointer;} .smp-counter {position:absolute; font-size:10px;} .smp-modal iframe {border:none;} .simp-scaleUp, .simp-scaleDown {transition:all .5s ease; -moz-transition:all .5s ease; -webkit-transition:all .5s ease; -ms-transition:all .5s ease;} .simp-scaleUp {transform:scale(.1); -moz-transform:scale(.1); -webkit-transform:scale(.1); -ms-transform:scale(.1);} .simp-scaleDown {transform:scale(2);  -moz-transform:scale(2); -webkit-transform:scale(2); -ms-transform:scale(2);} .simp-noScale {transform:scale(1); -moz-transform:scale(1); -webkit-transform:scale(1); -ms-transform:scale(1);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://stats.wp.com/s-201913.js"></script><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body class="post-template-default single single-post postid-68268 single-format-standard woocommerce-no-js oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita global-block-template-14 single_template wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tviotp" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+TvioTrapani" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvio_trapani" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@tvio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.tvio.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvio2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/tviotrapani" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC--UWtCqwq2qofMxBjEYAdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&amp;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt="" src="https://secure.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo avatar-default" height="80" width="80"></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-61798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61798"><a href="https://www.tvio.it/">Home</a></li>
<li id="menu-item-60500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60500"><a href="https://www.tvio.it/category/news/">All News</a></li>
<li id="menu-item-63957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63957"><a href="https://www.tvio.it/tvio-sport/">Tvio Sport</a></li>
<li id="menu-item-60508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60508"><a href="https://www.tvio.it/category/news/attualita/">attualit&agrave;</a></li>
<li id="menu-item-60510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60510"><a href="https://www.tvio.it/category/news/politica/">politica</a></li>
<li id="menu-item-60512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60512"><a href="https://www.tvio.it/category/news/cronaca/">Cronaca</a></li>
<li id="menu-item-60514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60514"><a href="https://www.tvio.it/category/news/video-news/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tvio.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"></div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style><div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tvio.it/">
            <img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" src="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" alt="Tvio" title="tvio on line "><span class="td-visual-hidden">Tvio</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tvio.it/">
			<img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png" src="https://www.tvio.it/wp-content/uploads/2017/05/LOGHI-TVIO-01-300x212.png" alt="Tvio" title="tvio on line "></a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tvio.it/">
			<img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" src="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" alt="Tvio" title="tvio on line "></a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61798"><a href="https://www.tvio.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-60500"><a href="https://www.tvio.it/category/news/">All News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63957"><a href="https://www.tvio.it/tvio-sport/">Tvio Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60508"><a href="https://www.tvio.it/category/news/attualita/">attualit&agrave;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60510"><a href="https://www.tvio.it/category/news/politica/">politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60512"><a href="https://www.tvio.it/category/news/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60514"><a href="https://www.tvio.it/category/news/video-news/">Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tvio.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"></div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tvio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.tvio.it/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Eventi" class="entry-crumb" href="https://www.tvio.it/category/news/eventi/">Eventi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Oggi la manifestazione per Birgi &ldquo;Riprendiamoci la nostra dignit&agrave;&rdquo;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68268" class="post-68268 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-trapani" itemscope itemtype="https://schema.org/Article"><div class="td-post-header">
<!-- Either there are no banners, they are disabled or none qualified for this location! -->            
            <header class="td-post-title"><h1 class="entry-title">Oggi la manifestazione per Birgi &ldquo;Riprendiamoci la nostra dignit&agrave;&rdquo;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.tvio.it/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-27T08:42:20+00:00">27 Marzo 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68268">134</span></div>                </div>

            </header></div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?fit=474%2C404&amp;ssl=1" data-caption=""><img width="474" height="404" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?resize=474%2C404&amp;ssl=1" srcset="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?w=474&amp;ssl=1 474w, https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?resize=300%2C256&amp;ssl=1 300w" sizes="(max-width: 474px) 100vw, 474px" alt="" title="stop"></a></div>
        
<p>&ldquo;Riprendiamoci la nostra dignit&agrave;&rdquo; &egrave; la&nbsp;manifestazione in difesa dell&rsquo;aeroporto di Birgi che inizier&agrave; questa mattina alle ore 9.00, con il raduno dei partecipanti in piazza Vittorio Emanuele a Trapani.</p>



<p> L&rsquo;evento  ha lo scopo di dimostrare alle classi dirigenti che le citt&agrave; sono vive e che non vogliono fare un salto indietro di 20 anni .</p>
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_1_5c9b3c2747de8_rand td_block_template_14 ">

<style>
/* custom css */
.td_uid_1_5c9b3c2747de8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5c9b3c2747de8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102">');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script></div>

 <!-- end A --> 





<p>A Trapani, l&rsquo;incontro &egrave; fissato per le 9:00 a P.zza Vittorio Emanuele e subito dopo si sposteranno a Marsala, dove, al Complesso Monumentale San Pietro si svolger&agrave; un convegno sul progetto dell&rsquo;Area Vasta, che vedr&agrave; la partecpazione, tra gli altri, del sindaco di Palermo Leouluca Orlando, di diversi rappresentanti politici tra cui il sindaco di Marsala e di Trapani, l&rsquo;assessore regionale alle Infrastrutture Marco Falcone e i rappresentanti di Airgest e Gesap, rispettivamente societ&agrave; di gestione dell&rsquo;aeroporto di Trapani e di Palermo, in quanto coinvolti nel progetto sulla mobilit&agrave; complessiva della Sicilia occidentale.</p>



<p>&ldquo;Non possiamo perdere questa occasione &ndash; affermano&nbsp; gli organizzatori della manifestazione -. L&rsquo;iniziativa, oltre alla trasferta a Marsala, prevede anche un &ldquo;lutto cittadino&rdquo;. &laquo;L&rsquo;obiettivo &ndash; dicono &ndash; &egrave; quello di fermarci per un&rsquo;ora, abbassando le saracinesche di tutte le attivit&agrave; commerciali dalle 9 alle 10. Vogliamo far s&igrave; che l&rsquo;opinione pubblica si concentri su una situazione paradossale e tragica che si &egrave; venuta a creare nella nostra provincia, dal porto non turistico all&rsquo;aeroporto fantasma&raquo;.</p>



<p>&laquo;&Egrave; evidente che hanno deciso di collocare&nbsp; &ndash; continuano &ndash; una provincia nell&rsquo;ombra pi&ugrave; totale e seppellire un&rsquo;intera economia che viveva di solo turismo. L&rsquo;azione di pochi non servir&agrave; ma se saremo compatti, e con l&rsquo;ausilio di un&rsquo;amministrazione che prova a dare una mano, ci sacrificheremo per dire STOP. Solo in questo modo possiamo davvero richiamare l&rsquo;attenzione dei vertici&raquo;.</p>



<p>La manifestazione, come hanno precisato gli stessi organizzatori, sar&agrave; totalmente pacifica e sganciata dai partiti politici, per portare alla conoscenza nazionale una situazione ormai drammatica. L&rsquo;obiettivo &egrave; quello di coinvolgere quanta pi&ugrave; gente possibile per creare un &ldquo;popolo&rdquo; di protesta, in grado di farsi sentire e portare a una svolta. I manifestanti hanno chiesto la partecipazione di attivit&agrave; commerciali, scuole, privati, commercianti, strutture ricettive. &ldquo;Attraverso un&rsquo;azione di passaparola e promozione, il &ldquo;movimento&rdquo; prover&agrave; a ridare a Trapani e all&rsquo;aeroporto Florio, quella dignit&agrave; che &egrave; le stata rubata &ndash; concludono -&ldquo;.</p>



<p>Programma e itinerario della manifestazione &ldquo;Riprendiamoci la Dignit&agrave;&rdquo;:</p>



<p>Ore 9.00 &ndash; incontro a Piazza Vittorio per sfilare in corteo a piedi fino a Piazza Vittorio Veneto.<br>Ore 10.00 &ndash; Incontro con il prefetto (aspettiamo risposta su questo punto).<br>Ore 10.30 &ndash; Si parte alla volta di Marsala.<br>Ore 11.30 &ndash; Incontro a Porta Nuova per aggregarsi con la delegazione di operatori di Marsala.<br>Ore 12.00 &ndash; Si raggiunge a piedi il complesso San Pietro per tentare di interloquire con Leoluca Orlando e gli altri Sindaci del territorio.</p>



<p></p>



<p>Fonte: Tp24.it</p>

 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5c9b3c2749c83_rand td_block_template_14 ">

<style>
/* custom css */
.td_uid_2_5c9b3c2749c83_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5c9b3c2749c83_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="5185203293">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="5185203293">');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="5185203293">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="5185203293">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script></div>

 <!-- end A --> 

        </div>


        <footer><div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-ce-src="https://www.facebook.com/plugins/like.php?href=https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="ginger-iframe "></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Oggi+la+manifestazione+per+Birgi+%E2%80%9CRiprendiamoci+la+nostra+dignit%C3%A0%E2%80%9D%20%0A%0A%20https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F2019%2F03%2F27%2Foggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oggi+la+manifestazione+per+Birgi+%E2%80%9CRiprendiamoci+la+nostra+dignit%C3%A0%E2%80%9D&amp;url=https%3A%2F%2Fwww.tvio.it%2F2019%2F03%2F27%2Foggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita%2F&amp;via=Tvio">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/&amp;media=https://www.tvio.it/wp-content/uploads/2019/03/stop.jpg&amp;description=Oggi+la+manifestazione+per+Birgi+%E2%80%9CRiprendiamoci+la+nostra+dignit%C3%A0%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/&amp;text=Oggi+la+manifestazione+per+Birgi+%E2%80%9CRiprendiamoci+la+nostra+dignit%C3%A0%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			<ins class="adsbygoogle" style="display:inline-block;width:655px;height:200px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="4957857957"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tvio.it/author/admin/">admin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-03-27T08:42:20+00:00"><meta itemprop="dateModified" content="2019-03-27T08:57:51+01:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.tvio.it/2019/03/27/oggi-la-manifestazione-per-birgi-riprendiamoci-la-nostra-dignita/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg"></span><meta itemprop="name" content="Tvio"></span><meta itemprop="headline " content='Oggi la manifestazione per Birgi "Riprendiamoci la nostra dignit&agrave;"'><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/stop.jpg?fit=474%2C404&amp;ssl=1"><meta itemprop="width" content="474"><meta itemprop="height" content="404"></span>        </footer></article><!-- /.post --></div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_14 widget ajdg_grpwidgets"><h4 class="td-block-title"><span>Pubblicit&agrave;</span></h4><div class="g g-1"><div class="g-dyn a-41 c-1"><a class="gofollow" data-track="NDEsMSwxLDYw" href="https://www.automondotp.it/sportage-dubbi-zero/" target="_blank"><img src="https://i0.wp.com/www.tvio.it/wp-content/uploads/2019/03/banner-tvio-web-03-03.jpg?ssl=1"></a></div></div></aside><aside class="td_block_template_14 widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-39"><a class="gofollow" data-track="MzksMiwxLDYw" href="https://www.tiltup.it/app-tvio-2/" target="_blank"><img src="https://i0.wp.com/www.tvio.it/wp-content/uploads/2019/03/app-tvio1-01.jpg?ssl=1"></a></div></div></aside><aside class="td_block_template_14 widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_3_5c9b3c274ef42_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding" data-td-block-uid="td_uid_3_5c9b3c274ef42"><script>var block_td_uid_3_5c9b3c274ef42 = new tdBlock();
block_td_uid_3_5c9b3c274ef42.id = "td_uid_3_5c9b3c274ef42";
block_td_uid_3_5c9b3c274ef42.atts = '{"custom_title":"Possono interessarti","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5c9b3c274ef42_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_3_5c9b3c274ef42_rand","tdc_css_class_style":"td_uid_3_5c9b3c274ef42_rand_style"}';
block_td_uid_3_5c9b3c274ef42.td_column_number = "1";
block_td_uid_3_5c9b3c274ef42.block_type = "td_block_2";
block_td_uid_3_5c9b3c274ef42.post_count = "3";
block_td_uid_3_5c9b3c274ef42.found_posts = "11177";
block_td_uid_3_5c9b3c274ef42.header_color = "#";
block_td_uid_3_5c9b3c274ef42.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c9b3c274ef42.max_num_pages = "3726";
tdBlocksArray.push(block_td_uid_3_5c9b3c274ef42);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Possono interessarti</span></h4></div><div id="td_uid_3_5c9b3c274ef42" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tvio.it/2019/03/27/uovo-solidale-croce-rossa-italiana-comitato-di-alcamo/" rel="bookmark" class="td-image-wrap" title="&ldquo;Uovo Solidale &ndash; Croce Rossa Italiana&rdquo; &ndash; Comitato di Alcamo&rdquo;."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="&ldquo;Uovo Solidale &ndash; Croce Rossa Italiana&rdquo; &ndash; Comitato di Alcamo&rdquo;." data-type="image_tag" data-img-url="https://i1.wp.com/www.tvio.it/wp-content/uploads/2019/03/uovo-solidale-2019.jpg?resize=324%2C160&amp;ssl=1" width="324" height="160"></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.tvio.it/2019/03/27/uovo-solidale-croce-rossa-italiana-comitato-di-alcamo/" rel="bookmark" title="&ldquo;Uovo Solidale &ndash; Croce Rossa Italiana&rdquo; &ndash; Comitato di Alcamo&rdquo;.">&ldquo;Uovo Solidale &ndash; Croce Rossa Italiana&rdquo; &ndash; Comitato di Alcamo&rdquo;.</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.tvio.it/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T09:00:32+00:00">27 Marzo 2019</time></span>                            </div>


            <div class="td-excerpt">
                
Anche il Comitato
di Croce Rossa di Alcamo aderisce all&rsquo;iniziativa &ldquo;UOVO SOLIDALE 2019&rdquo;. I volontari, nel corso delle domeniche che
precederanno la Pasqua, saranno...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tvio.it/2019/03/27/si-allaccia-abusivamente-alla-rete-elettrica-per-coltivare-marjuana/" rel="bookmark" class="td-image-wrap" title="Si allaccia abusivamente alla rete elettrica per coltivare marjuana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Si allaccia abusivamente alla rete elettrica per coltivare marjuana" data-type="image_tag" data-img-url="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/03/impianto-artigianale-con-allaccio-abusivo-e1553673416492.jpg?resize=100%2C70&amp;ssl=1" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tvio.it/2019/03/27/si-allaccia-abusivamente-alla-rete-elettrica-per-coltivare-marjuana/" rel="bookmark" title="Si allaccia abusivamente alla rete elettrica per coltivare marjuana">Si allaccia abusivamente alla rete elettrica per coltivare marjuana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T08:57:14+00:00">27 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tvio.it/2019/03/27/san-vito-lo-capo-e-tra-le-localita-italiane-insignite-della-bandiera-verde-2019/" rel="bookmark" class="td-image-wrap" title="San Vito Lo Capo &egrave; tra le localit&agrave; italiane insignite della Bandiera Verde 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="San Vito Lo Capo &egrave; tra le localit&agrave; italiane insignite della Bandiera Verde 2019" data-type="image_tag" data-img-url="https://i0.wp.com/www.tvio.it/wp-content/uploads/2018/09/3734C7A4-E6A4-4D93-9E77-8E9E0A2657F7.jpeg?resize=100%2C70&amp;ssl=1" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tvio.it/2019/03/27/san-vito-lo-capo-e-tra-le-localita-italiane-insignite-della-bandiera-verde-2019/" rel="bookmark" title="San Vito Lo Capo &egrave; tra le localit&agrave; italiane insignite della Bandiera Verde 2019">San Vito Lo Capo &egrave; tra le localit&agrave; italiane insignite della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-27T08:52:21+00:00">27 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tvio &egrave; iscritta regolarmente presso il tribunale di Trapani con il n&deg; 351 del 3/04/2013
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

    <script type="text/javascript">
         jQuery(document).ready(function($) {
              $(window).scroll(function() {
                  var e = $(window).width();
                  //680 >= e ? f_create_cki('f_chat_open', '0', 1) : f_create_cki('f_chat_open', '1', 1)
              })
          }), setTimeout(function() {
                var visit = f_read_cki("check_fist_vist_f");
                if ( visit == "1" ) {
                    f_ck_chat();
                }else{
                    f_ck_chat();
                                                fb_ehide("f-chat-conent");
                            f_create_cki('f_chat_open', '0', 1);
                            f_bt_start_chat();
                                            }
          }, 1000);

    </script><!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        
        uid: 5c9b3c2757908
    --><script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script><script type="text/javascript" src="https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js"></script><script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1"></script><script type="text/javascript">
/* <![CDATA[ */
var fb_path = {"live_chat_path":"https:\/\/www.tvio.it\/wp-content\/plugins\/facebook-live-chat\/"};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/facebook-live-chat/js/live_chat_facbook.js?ver=1.0.0"></script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913"></script><script type="text/javascript" src="https://c0.wp.com/p/woocommerce/3.5.6/assets/js/js-cookie/js.cookie.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script><script type="text/javascript" src="https://c0.wp.com/p/woocommerce/3.5.6/assets/js/frontend/woocommerce.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ae7bbdea28dd269a020382860c11c14d","fragment_name":"wc_fragments_ae7bbdea28dd269a020382860c11c14d"};
/* ]]> */
</script><script type="text/javascript" src="https://c0.wp.com/p/woocommerce/3.5.6/assets/js/frontend/cart-fragments.min.js"></script><script type="text/javascript">
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/imagesloaded.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/masonry.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.masonry.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/widget.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/tabs.min.js"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js"></script><script type="text/javascript" src="https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"768b52ea96","consentVersion":"1","consentStatus":"0","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1552577721"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js"></script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-40321624-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40321624-1');
</script><!-- SIMP MODAL --><script type="text/javascript">
(function($) { $(".smp-modal").each(function() { var modal = $(this), method = modal.data("method"), track = modal.data("track"), hash = window.location.hash; $(document).ready(function() { if (method == "click") { $(track).on("click", function(e) { modal.simpModal(); e.preventDefault(); }); } if (method == "loadxs" && track > 0) { var delayTime = setTimeout(function() { modal.simpModal(); clearTimeout(delayTime); }, track); } }); if (method == "load") { $(window).on("load", modal.simpModal()); } if (method == "hash" && hash == track) { $(window).on("load", modal.simpModal()); } if (method == "unload") { var visited = 0; $(window).on("beforeunload", function(ue) { if (visited == 0) { ue.preventDefault(); ue.stopPropagation(); ue.stopImmediatePropagation(); modal.simpModal(); visited++; return track; } }); } }); })(jQuery);
</script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Questo sito utilizza cookie, anche di terze parti, per gestire e migliorare la tua esperienza di navigazione. Cliccando \"Accetta\" acconsenti al loro uso. Consulta la Privacy&#65279;<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><!-- JS generated by theme --><script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tvio.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tvio.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script><!-- AdRotate JS --><script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:7000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:5000,repeat_impressions:'Y'});
}});
</script><!-- /AdRotate JS --><script type="text/javascript" src="https://stats.wp.com/e-201913.js" async="async" defer></script><script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'48011790',post:'68268',tz:'1',srv:'www.tvio.it'} ]);
	_stq.push([ 'clickTrackerInit', '48011790', '68268' ]);
</script></body></html>
