<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><!-- Facebook Pixel Code --><script class="ginger-script" type="text/plain">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '445011632604627');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=445011632604627&amp;ev=PageView&amp;noscript=1"></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tvio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><title>La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata - Tvio</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.tvio.it/xmlrpc.php"><meta property="og:image" content="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?fit=2135%2C1147&amp;ssl=1"><link rel="icon" type="image/png" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png"><!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata - Tvio"><meta property="og:description" content="La Pallacanestro Trapani comunica di aver raggiunto un accordo con Alessandro Amici, ala di 200 cm e 95 kg proveniente dalla G.S.A. Udine, serie A2 girone Est. L&rsquo;atleta occuper&agrave; lo spot di ala piccola titolare ed ha scelto il 19 come numero di maglia. Queste le prime parole Alessandro Amici dopo l&rsquo;ufficialit&agrave; del suo accordo &hellip;"><meta property="og:url" content="https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/"><meta property="og:site_name" content="Tvio"><meta property="article:publisher" content="https://www.facebook.com/tviotp/"><meta property="article:section" content="trapani"><meta property="article:published_time" content="2019-07-02T08:11:37+00:00"><meta property="article:modified_time" content="2019-07-02T08:11:43+00:00"><meta property="og:updated_time" content="2019-07-02T08:11:43+00:00"><meta property="fb:app_id" content="352917648852831"><meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030-1024x550.jpeg"><meta property="og:image:secure_url" content="https://www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030-1024x550.jpeg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="550"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="La Pallacanestro Trapani comunica di aver raggiunto un accordo con Alessandro Amici, ala di 200 cm e 95 kg proveniente dalla G.S.A. Udine, serie A2 girone Est. L&rsquo;atleta occuper&agrave; lo spot di ala piccola titolare ed ha scelto il 19 come numero di maglia. Queste le prime parole Alessandro Amici dopo l&rsquo;ufficialit&agrave; del suo accordo [&hellip;]"><meta name="twitter:title" content="La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata - Tvio"><meta name="twitter:site" content="@tvio2"><meta name="twitter:image" content="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?fit=2135%2C1147&amp;ssl=1"><meta name="twitter:creator" content="@tvio2"><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvio.it/#organization","name":"ass. tvio plus","url":"https://www.tvio.it/","sameAs":["https://www.facebook.com/tviotp/","https://www.instagram.com/tvio_trapani/","https://twitter.com/tvio2"],"logo":{"@type":"ImageObject","@id":"https://www.tvio.it/#logo","url":"https://i1.wp.com/www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-1.jpg?fit=2048%2C1062&ssl=1","width":2048,"height":1062,"caption":"ass. tvio plus"},"image":{"@id":"https://www.tvio.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvio.it/#website","url":"https://www.tvio.it/","name":"Tvio","publisher":{"@id":"https://www.tvio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#webpage","url":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/","inLanguage":"it-IT","name":"La Pallacanestro Trapani ufficializza l\u2019arrivo di Alessandro Amici, in maglia granata - Tvio","isPartOf":{"@id":"https://www.tvio.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#primaryimage","url":"https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?fit=2135%2C1147&ssl=1","width":2135,"height":1147},"primaryImageOfPage":{"@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#primaryimage"},"datePublished":"2019-07-02T08:11:37+00:00","dateModified":"2019-07-02T08:11:43+00:00","breadcrumb":{"@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tvio.it/","url":"https://www.tvio.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tvio.it/category/news/","url":"https://www.tvio.it/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.tvio.it/category/news/comuni/","url":"https://www.tvio.it/category/news/comuni/","name":"Comuni"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.tvio.it/category/news/comuni/trapani/","url":"https://www.tvio.it/category/news/comuni/trapani/","name":"trapani"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/","url":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/","name":"La Pallacanestro Trapani ufficializza l\u2019arrivo di Alessandro Amici, in maglia granata"}}]},{"@type":"Article","@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#article","isPartOf":{"@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#webpage"},"author":{"@id":"https://www.tvio.it/author/fulvia-modicalibero-it/#author","name":"Fulvia Modica"},"publisher":{"@id":"https://www.tvio.it/#organization"},"headline":"La Pallacanestro Trapani ufficializza l\u2019arrivo di Alessandro Amici, in maglia granata","datePublished":"2019-07-02T08:11:37+00:00","dateModified":"2019-07-02T08:11:43+00:00","commentCount":0,"mainEntityOfPage":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#webpage","image":{"@id":"https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/#primaryimage"},"articleSection":"Basket,Sport,trapani"},{"@type":"Person","@id":"https://www.tvio.it/author/fulvia-modicalibero-it/#author","name":"Fulvia Modica","image":{"@type":"ImageObject","@id":"https://www.tvio.it/#personlogo","url":"https://secure.gravatar.com/avatar/249f017ba4a384fe770b6768e938b39d?s=96&d=mm&r=g","caption":"Fulvia Modica"},"sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Tvio &raquo; Feed" href="https://www.tvio.it/feed/"><link rel="alternate" type="application/rss+xml" title="Tvio &raquo; Feed dei commenti" href="https://www.tvio.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Tvio &raquo; La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata Feed dei commenti" href="https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvio.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="contact-form-7-css" href="https://www.tvio.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.tvio.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.1.1" type="text/css" media="all"><link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;ver=9.6" type="text/css" media="all"><link rel="stylesheet" id="wpgdprc.css-css" href="https://www.tvio.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1557080997" type="text/css" media="all"><style id="wpgdprc.css-inline-css" type="text/css">

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style><link rel="stylesheet" id="js_composer_front-css" href="https://www.tvio.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6" type="text/css" media="all"><link rel="stylesheet" id="td-theme-css" href="https://www.tvio.it/wp-content/themes/Newspaper/style.css?ver=9.6" type="text/css" media="all"><link rel="stylesheet" id="jetpack_css-css" href="https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css" type="text/css" media="all"><link rel="stylesheet" id="livechatfacebook-css" href="https://www.tvio.it/wp-content/plugins/facebook-live-chat/css/live_chat_facbook.css?ver=1.0.0" type="text/css" media="all"><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.1.1"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.1.1"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/simp-modal-window/js/smp-modal-min.js?ver=1.6"></script><link rel="https://api.w.org/" href="https://www.tvio.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvio.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvio.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.1.1"><link rel="shortlink" href="https://wp.me/p3fs3I-i9o"><link rel="alternate" type="application/json+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2019%2F07%2F02%2Fla-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2019%2F07%2F02%2Fla-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata%2F&amp;format=xml"><!-- This site is using AdRotate v4.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ --><!-- AdRotate CSS --><style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:450px; margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 { width:100%; max-width:655px; height:100%; max-height:344px; margin: 0 auto; }
	.g-5 { width:100%; max-width:655px; height:100%; max-height:344px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style><!-- /AdRotate CSS --><style type="text/css">
        #b-c-facebook .chat-f-b, #chat_f_b_smal, #f_bt_start_chat {
            background: #3a5897;
        }
            </style><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.tvio.it";
        var current_url = "https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><link rel="dns-prefetch" href="//v0.wordpress.com"><link rel="dns-prefetch" href="//widgets.wp.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><style type="text/css">img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tvio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tvio.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cd7a99f6-994a-467d-9ec5-b594e429666b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "Tvio";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti e ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Non vuoi pi&ugrave; ricevere notizie?';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Adesso riceverai le notifiche di Tvio';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti scritto';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><!-- JS generated by theme --><script>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</script><!-- Header style compiled by theme --><style>
    
.white-popup-block:after {
        background: rgba(79,0,191,0.8);
        background: -moz-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(79,0,191,0.8)), color-stop(100%, rgba(39,49,188,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -o-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: -ms-linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        background: linear-gradient(45deg, rgba(79,0,191,0.8) 0%, rgba(39,49,188,0.8) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(79,0,191,0.8)', endColorstr='rgba(39,49,188,0.8)', GradientType=0 );
    }
</style><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tvio.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvio.it/category/sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvio.it/category/sport/basket/",
                    "name": "Basket"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/",
                    "name": "La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata"                                
                }
            }    
        ]
    }
</script><style type="text/css">.smp-overlay {width:100%; height:100%; position:fixed; top:0; left:0; text-align:center; z-index:9998; display:none;} .smp-overlay * {box-sizing:border-box; -moz-box-sizing:border-box; -webkit-box-sizing:border-box;} .smp-modal {display:inline-block; margin:1em; position:relative; text-align:left; vertical-align:middle; opacity:0; z-index:9999; cursor:auto;} .smp-close {height:24px; width:24px; position:absolute; cursor:pointer;} .smp-counter {position:absolute; font-size:10px;} .smp-modal iframe {border:none;} .simp-scaleUp, .simp-scaleDown {transition:all .5s ease; -moz-transition:all .5s ease; -webkit-transition:all .5s ease; -ms-transition:all .5s ease;} .simp-scaleUp {transform:scale(.1); -moz-transform:scale(.1); -webkit-transform:scale(.1); -ms-transform:scale(.1);} .simp-scaleDown {transform:scale(2);  -moz-transform:scale(2); -webkit-transform:scale(2); -ms-transform:scale(2);} .simp-noScale {transform:scale(1); -moz-transform:scale(1); -webkit-transform:scale(1); -ms-transform:scale(1);}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body class="post-template-default single single-post postid-69774 single-format-standard la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata global-block-template-14 single_template_1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tviotp" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+TvioTrapani" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/tvio_trapani" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@tvio.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.tvio.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/tvio2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/tviotrapani" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC--UWtCqwq2qofMxBjEYAdg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&amp;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-61798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61798"><a href="https://www.tvio.it/">Home</a></li>
<li id="menu-item-60500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60500"><a href="https://www.tvio.it/category/news/">All News</a></li>
<li id="menu-item-63957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63957"><a href="https://www.tvio.it/tvio-sport/">Tvio Sport</a></li>
<li id="menu-item-60508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60508"><a href="https://www.tvio.it/category/news/attualita/">attualit&agrave;</a></li>
<li id="menu-item-60510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60510"><a href="https://www.tvio.it/category/news/politica/">politica</a></li>
<li id="menu-item-60512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60512"><a href="https://www.tvio.it/category/news/cronaca/">Cronaca</a></li>
<li id="menu-item-60514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60514"><a href="https://www.tvio.it/category/news/video-news/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tvio.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"></div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style><div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tvio.it/">
            <img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" src="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" alt="Tvio" title="tvio on line "><span class="td-visual-hidden">Tvio</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tvio.it/">
			<img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/12/LOGO-X-SITO-MOBI.png" src="https://www.tvio.it/wp-content/uploads/2017/05/LOGHI-TVIO-01-300x212.png" alt="Tvio" title="tvio on line "></a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tvio.it/">
			<img class="td-retina-data" data-retina="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" src="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg" alt="Tvio" title="tvio on line "></a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61798"><a href="https://www.tvio.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-60500"><a href="https://www.tvio.it/category/news/">All News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63957"><a href="https://www.tvio.it/tvio-sport/">Tvio Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60508"><a href="https://www.tvio.it/category/news/attualita/">attualit&agrave;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60510"><a href="https://www.tvio.it/category/news/politica/">politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60512"><a href="https://www.tvio.it/category/news/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60514"><a href="https://www.tvio.it/category/news/video-news/">Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.tvio.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"></div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tvio.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sport" class="entry-crumb" href="https://www.tvio.it/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Basket" class="entry-crumb" href="https://www.tvio.it/category/sport/basket/">Basket</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-69774" class="post-69774 post type-post status-publish format-standard has-post-thumbnail hentry category-basket category-sport category-trapani" itemscope itemtype="https://schema.org/Article"><div class="td-post-header">
			<!-- Either there are no banners, they are disabled or none qualified for this location! -->            
            <header class="td-post-title"><h1 class="entry-title">La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.tvio.it/author/fulvia-modicalibero-it/">Fulvia Modica</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-02T10:11:37+00:00">2 Luglio 2019</time></span>                                    </div>

            </header></div>

        

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?fit=2135%2C1147&amp;ssl=1" data-caption=""><img width="696" height="374" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?resize=696%2C374&amp;ssl=1" srcset="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?w=2135&amp;ssl=1 2135w, https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?resize=300%2C161&amp;ssl=1 300w, https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?resize=768%2C413&amp;ssl=1 768w, https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?resize=1024%2C550&amp;ssl=1 1024w, https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?resize=696%2C374&amp;ssl=1 696w, https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?resize=1068%2C574&amp;ssl=1 1068w, https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?resize=782%2C420&amp;ssl=1 782w, https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="374FD614-4D19-4327-964A-CEFDD664B030"></a></div>            </div>

            
<p>La Pallacanestro Trapani comunica di aver raggiunto un accordo con Alessandro Amici, ala di 200 cm e 95 kg proveniente dalla G.S.A. Udine, serie A2 girone Est. <br>
L&rsquo;atleta occuper&agrave; lo spot di ala piccola titolare ed ha scelto il 19 come numero di maglia. </p>



<p>Queste le prime parole Alessandro Amici dopo l&rsquo;ufficialit&agrave; del suo accordo con la societ&agrave; del Presidente Pietro Basciano: &ldquo;Sono molto contento di avere la possibilit&agrave; di giocare per una societ&agrave; ed una citta come Trapani. Chi &egrave; passato per questa citt&agrave; ha portato con s&eacute; solo ottimi ricordi e sono rimasto piacevolmente sorpreso dal modo positivo con cui tutti hanno descritto questa realt&agrave; per me totalmente sconosciuta. Sono emozionato, carico e anche molto curioso: posso dire di non veder l&rsquo;ora di iniziare e di calarmi in questa nuova realt&agrave;, tanto nuova quanto affascinante&rdquo;.</p>
 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_2_5d1b2e277420d_rand td_block_template_14 ">

<style>
/* custom css */
.td_uid_2_5d1b2e277420d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d1b2e277420d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102">');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="9722227102">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script></div>

 <!-- end A --> 





<p>In merito all&rsquo;ingaggio di Amici il direttore generale Davide Lamma ha dichiarato quanto segue: &ldquo;Abbiamo sentito immediatamente una sorta di alchimia fra Trapani ed Alessandro. L&rsquo;intesa &egrave; arrivata subito. La sua personalit&agrave; &egrave; qualcosa che ci interessava moltissimo e dal punto di vista tecnico e di talento &egrave; uno dei migliori giocatori del campionato. <br>
Lo conosco da tanto tempo, abbiamo giocato insieme, penso davvero che nel nostro ambiente e con il nostro staff possa fare un ulteriore e definitivo salto di qualit&agrave;. Ha la possibilit&agrave; di essere leader, ci aspettiamo grandi cose da lui&rdquo;.</p>



<p>LA SCHEDA</p>



<p>Nato a Pesaro il 10 luglio 1991, &egrave; un&rsquo;ala piccola dotata di grande personalit&agrave; e di molto estro.<br>
Alto 200 cm, Amici &egrave; cresciuto cestisticamente nel settore giovanile della V.L. Pesaro. Ha esordito nella pallacanestro senior col Basket Cagli, nella stagione 2008/2009, per poi trasferirsi a Senigallia. Nell&rsquo;annata sportiva seguente, Amici si &egrave; trasferito all&rsquo;Andrea Costa Imola con cui ha esordito in LegaDue. Nel 2011-2012 &egrave; passato a Firenze in Divisione Nazionale A prima di fare ritorno a Pesaro per giocare in serie A dal 2012 al 2014. <br>
Nel 2014-2015 &egrave; passato a Ferrara, in serie A2, dove ha conosciuto coach Alberto Martelossi che lo ha voluto con s&eacute; anche a Mantova nel 2015/16. L&rsquo;atleta pesarese &egrave; rimasto per due stagioni agli Stings e, nella seconda, ha fatto registrare 14.5 punti di media a partita, 6 rimbalzi e 3 assist. <br>
Questa stagione fantastica ha fatto s&igrave; che nel 2017-2018 arrivasse la chiamata della Fortitudo Bologna con cui ha giocato 20 minuti di media in 25 presenze con 7.5 punti, 4 rimbalzi e 2 assist.</p>



<p>Nell&rsquo;ultima stagione &egrave; stato scelto da Eurobasket Roma prima di trasferirsi alla G.S.A Udine per il finale di stagione. In Friuli ha guidato la squadra fino al raggiungimento dei playoff che per&ograve; non ha potuto giocare fino alla fine a causa di un infortunio. Queste le sue cifre ad Udine: in campo per 21 minuti di media con 7.6 punti realizzati, 3.4 rimbalzi e 2.4 assist.</p>

 <!-- A generated by theme --> 

<div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5d1b2e2774c11_rand td_block_template_14 ">

<style>
/* custom css */
.td_uid_3_5d1b2e2774c11_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d1b2e2774c11_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="5185203293">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="5185203293">');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="5185203293">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">pubblicit&agrave;<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5708452682219975" data-ad-slot="5185203293">');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script></div>

 <!-- end A --> 

        </div>


        <footer><div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-ce-src="https://www.facebook.com/plugins/like.php?href=https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="ginger-iframe "></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Pallacanestro+Trapani+ufficializza+l%E2%80%99arrivo+di+Alessandro+Amici%2C+in+maglia+granata%20%0A%0A%20https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F2019%2F07%2F02%2Fla-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Pallacanestro+Trapani+ufficializza+l%E2%80%99arrivo+di+Alessandro+Amici%2C+in+maglia+granata&amp;url=https%3A%2F%2Fwww.tvio.it%2F2019%2F07%2F02%2Fla-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata%2F&amp;via=Tvio">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/&amp;media=https://www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg&amp;description=La+Pallacanestro+Trapani+ufficializza+l%E2%80%99arrivo+di+Alessandro+Amici%2C+in+maglia+granata">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/&amp;text=La+Pallacanestro+Trapani+ufficializza+l%E2%80%99arrivo+di+Alessandro+Amici%2C+in+maglia+granata">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tvio.it/author/fulvia-modicalibero-it/">Fulvia Modica</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fulvia Modica"></span><meta itemprop="datePublished" content="2019-07-02T10:11:37+00:00"><meta itemprop="dateModified" content="2019-07-02T10:11:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/"><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tvio.it/wp-content/uploads/2017/01/TVio-LOGO-01-300x156.jpg"></span><meta itemprop="name" content="Tvio"></span><meta itemprop="headline " content="La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?fit=2135%2C1147&amp;ssl=1"><meta itemprop="width" content="2135"><meta itemprop="height" content="1147"></span>        </footer></article><!-- /.post --></div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_14 widget ajdg_grpwidgets"><h4 class="td-block-title"><span>Pubblicit&agrave;</span></h4><div class="g g-1"><div class="g-dyn a-53 c-1"><a class="gofollow" data-track="NTMsMSwxLDYw" href="https://www.automondotp.it/sportage-dubbi-zero/"><img src="https://i1.wp.com/www.tvio.it/wp-content/uploads/2019/06/banner-sportage.gif?ssl=1"></a></div></div></aside><aside class="td_block_template_14 widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside class="td_block_template_14 widget ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_4_5d1b2e2777dcb_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5d1b2e2777dcb"><script>var block_td_uid_4_5d1b2e2777dcb = new tdBlock();
block_td_uid_4_5d1b2e2777dcb.id = "td_uid_4_5d1b2e2777dcb";
block_td_uid_4_5d1b2e2777dcb.atts = '{"custom_title":"Possono interessarti","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5d1b2e2777dcb_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5d1b2e2777dcb_rand","tdc_css_class_style":"td_uid_4_5d1b2e2777dcb_rand_style"}';
block_td_uid_4_5d1b2e2777dcb.td_column_number = "1";
block_td_uid_4_5d1b2e2777dcb.block_type = "td_block_2";
block_td_uid_4_5d1b2e2777dcb.post_count = "3";
block_td_uid_4_5d1b2e2777dcb.found_posts = "11569";
block_td_uid_4_5d1b2e2777dcb.header_color = "#";
block_td_uid_4_5d1b2e2777dcb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d1b2e2777dcb.max_num_pages = "3857";
tdBlocksArray.push(block_td_uid_4_5d1b2e2777dcb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Possono interessarti</span></h4></div><div id="td_uid_4_5d1b2e2777dcb" class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/" rel="bookmark" class="td-image-wrap" title="La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata" data-type="image_tag" data-img-url="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/374FD614-4D19-4327-964A-CEFDD664B030.jpeg?resize=324%2C160&amp;ssl=1" width="324" height="160"></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.tvio.it/2019/07/02/la-pallacanestro-trapani-ufficializza-larrivo-di-alessandro-amici-in-maglia-granata/" rel="bookmark" title="La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata">La Pallacanestro Trapani ufficializza l&rsquo;arrivo di Alessandro Amici, in maglia granata</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.tvio.it/author/fulvia-modicalibero-it/">Fulvia Modica</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T10:11:37+00:00">2 Luglio 2019</time></span>                            </div>


            <div class="td-excerpt">
                
La Pallacanestro Trapani comunica di aver raggiunto un accordo con Alessandro Amici, ala di 200 cm e 95 kg proveniente dalla G.S.A....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tvio.it/2019/07/02/trapani-denunciato-dai-carabinieri-comandante-di-un-motopesca/" rel="bookmark" class="td-image-wrap" title="TRAPANI: DENUNCIATO DAI CARABINIERI COMANDANTE DI UN MOTOPESCA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="TRAPANI: DENUNCIATO DAI CARABINIERI COMANDANTE DI UN MOTOPESCA" data-type="image_tag" data-img-url="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/gabbia-x-tonni.jpg?resize=100%2C70&amp;ssl=1" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tvio.it/2019/07/02/trapani-denunciato-dai-carabinieri-comandante-di-un-motopesca/" rel="bookmark" title="TRAPANI: DENUNCIATO DAI CARABINIERI COMANDANTE DI UN MOTOPESCA">TRAPANI: DENUNCIATO DAI CARABINIERI COMANDANTE DI UN MOTOPESCA</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-02T09:11:09+00:00">2 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tvio.it/2019/07/01/tranchida-ha-scelto-safina-e-la-porta-nominati-assessori/" rel="bookmark" class="td-image-wrap" title="TRANCHIDA HA SCELTO: SAFINA E LA PORTA  NOMINATI ASSESSORI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="TRANCHIDA HA SCELTO: SAFINA E LA PORTA  NOMINATI ASSESSORI" data-type="image_tag" data-img-url="https://i2.wp.com/www.tvio.it/wp-content/uploads/2019/07/giunta-tranchida-luglio-2019.jpg?resize=100%2C70&amp;ssl=1" width="100" height="70"></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tvio.it/2019/07/01/tranchida-ha-scelto-safina-e-la-porta-nominati-assessori/" rel="bookmark" title="TRANCHIDA HA SCELTO: SAFINA E LA PORTA  NOMINATI ASSESSORI">TRANCHIDA HA SCELTO: SAFINA E LA PORTA  NOMINATI ASSESSORI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T18:02:11+00:00">1 Luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tvio &egrave; iscritta regolarmente presso il tribunale di Trapani con il n&deg; 351 del 3/04/2013
                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

    <script type="text/javascript">
         jQuery(document).ready(function($) {
              $(window).scroll(function() {
                  var e = $(window).width();
                  //680 >= e ? f_create_cki('f_chat_open', '0', 1) : f_create_cki('f_chat_open', '1', 1)
              })
          }), setTimeout(function() {
                var visit = f_read_cki("check_fist_vist_f");
                if ( visit == "1" ) {
                    f_ck_chat();
                }else{
                    f_ck_chat();
                                                fb_ehide("f-chat-conent");
                            f_create_cki('f_chat_open', '0', 1);
                            f_bt_start_chat();
                                            }
          }, 1000);

    </script><!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        
        uid: 5d1b2e277da91
    --><script type="text/javascript" src="https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js"></script><script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1"></script><script type="text/javascript">
/* <![CDATA[ */
var fb_path = {"live_chat_path":"https:\/\/www.tvio.it\/wp-content\/plugins\/facebook-live-chat\/"};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/facebook-live-chat/js/live_chat_facbook.js?ver=1.0.0"></script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/imagesloaded.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/masonry.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.masonry.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/widget.min.js"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/tabs.min.js"></script><script type="text/javascript" src="https://www.tvio.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js"></script><script type="text/javascript" src="https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"bf115f2797","consentVersion":"1","consentStatus":"0","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script><script type="text/javascript" src="https://www.tvio.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1557080997"></script><script type="text/javascript" src="https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js"></script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-40321624-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40321624-1');
</script><!-- SIMP MODAL --><script type="text/javascript">
(function($) { $(".smp-modal").each(function() { var modal = $(this), method = modal.data("method"), track = modal.data("track"), hash = window.location.hash; $(document).ready(function() { if (method == "click") { $(track).on("click", function(e) { modal.simpModal(); e.preventDefault(); }); } if (method == "loadxs" && track > 0) { var delayTime = setTimeout(function() { modal.simpModal(); clearTimeout(delayTime); }, track); } }); if (method == "load") { $(window).on("load", modal.simpModal()); } if (method == "hash" && hash == track) { $(window).on("load", modal.simpModal()); } if (method == "unload") { var visited = 0; $(window).on("beforeunload", function(ue) { if (visited == 0) { ue.preventDefault(); ue.stopPropagation(); ue.stopImmediatePropagation(); modal.simpModal(); visited++; return track; } }); } }); })(jQuery);
</script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Questo sito utilizza cookie, anche di terze parti, per gestire e migliorare la tua esperienza di navigazione. Cliccando \"Accetta\" acconsenti al loro uso. Consulta la Privacy&#65279;<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><!-- JS generated by theme --><script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tvio.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tvio.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script><!-- AdRotate JS --><script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:7000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:5000,repeat_impressions:'Y'});
}});
</script><!-- /AdRotate JS --><script type="text/javascript" src="https://stats.wp.com/e-201927.js" async="async" defer></script><script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'48011790',post:'69774',tz:'2',srv:'www.tvio.it'} ]);
	_stq.push([ 'clickTrackerInit', '48011790', '69774' ]);
</script></body></html>
