<!DOCTYPE html><html lang="it-IT" class="cmsmasters_html"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tvio.it/xmlrpc.php" /><link type="text/css" media="all" href="https://www.tvio.it/wp-content/cache/autoptimize/css/autoptimize_1816915a55c114540c0f6a2655e168fb.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.tvio.it/wp-content/cache/autoptimize/css/autoptimize_581c8cc23c19d9386dba33c04b3fff4c.css" rel="stylesheet" /><link type="text/css" media=" print" href="https://www.tvio.it/wp-content/cache/autoptimize/css/autoptimize_d60ad55bcdefae1d65df04f432e49fa8.css" rel="stylesheet" /><title>Trapani Europeade 2021, si accendono i motori della 58 Edizione - tvio</title> <script type="text/javascript">var epic_ajax_url = 'https://www.tvio.it/?epic-ajax-request=epic-ne';</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Trapani Europeade 2021, si accendono i motori della 58 Edizione - tvio" /><meta property="og:description" content=" Accesi i Motori del Grande Evento Trapani Europeade 2021. Ieri mattina in Prefettura per il primo vertice ufficiale promosso dal Prefetto Ricciardi, presenti: Direttore gen.le Dip Protezione Civile / Presidenza Consiglio dei Ministri dr Miozzo, coadiuvato dal Dirigente del Dipartimento dr Ammoscato, Dirig . Dip Protez Civile regle dr Foti, i vertici delle Forze Armate..." /><meta property="og:url" content="https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/" /><meta property="og:site_name" content="tvio" /><meta property="article:publisher" content="https://www.facebook.com/tviotp/" /><meta property="article:tag" content="Europeade" /><meta property="article:section" content="Eventi" /><meta property="article:published_time" content="2019-10-27T09:43:24+00:00" /><meta property="article:modified_time" content="2019-10-27T09:43:26+00:00" /><meta property="og:updated_time" content="2019-10-27T09:43:26+00:00" /><meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg" /><meta property="og:image:secure_url" content="https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg" /><meta property="og:image:width" content="630" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content=" Accesi i Motori del Grande Evento Trapani Europeade 2021. Ieri mattina in Prefettura per il primo vertice ufficiale promosso dal Prefetto Ricciardi, presenti: Direttore gen.le Dip Protezione Civile / Presidenza Consiglio dei Ministri dr Miozzo, coadiuvato dal Dirigente del Dipartimento dr Ammoscato, Dirig . Dip Protez Civile regle dr Foti, i vertici delle Forze Armate..." /><meta name="twitter:title" content="Trapani Europeade 2021, si accendono i motori della 58 Edizione - tvio" /><meta name="twitter:site" content="@tvio2" /><meta name="twitter:image" content="https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg" /><meta name="twitter:creator" content="@tvio2" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvio.it/#organization","name":"ass tvio plus","url":"https://www.tvio.it/","sameAs":["https://www.facebook.com/tviotp/","https://www.instagram.com/tancredi__bettio/","https://twitter.com/tvio2"],"logo":{"@type":"ImageObject","@id":"https://www.tvio.it/#logo","url":"https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png","width":255,"height":104,"caption":"ass tvio plus"},"image":{"@id":"https://www.tvio.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvio.it/#website","url":"https://www.tvio.it/","name":"tvio","publisher":{"@id":"https://www.tvio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/#primaryimage","url":"https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg","width":630,"height":420},{"@type":"WebPage","@id":"https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/#webpage","url":"https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/","inLanguage":"it-IT","name":"Trapani Europeade 2021, si accendono i motori della 58 Edizione - tvio","isPartOf":{"@id":"https://www.tvio.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/#primaryimage"},"datePublished":"2019-10-27T09:43:24+00:00","dateModified":"2019-10-27T09:43:26+00:00"},{"@type":"Article","@id":"https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/#article","isPartOf":{"@id":"https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/#webpage"},"author":{"@id":"https://www.tvio.it/#/schema/person/2248557cb7c207630ab3e6f851744298"},"headline":"Trapani  Europeade 2021, si accendono i motori della 58 Edizione","datePublished":"2019-10-27T09:43:24+00:00","dateModified":"2019-10-27T09:43:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/#webpage"},"publisher":{"@id":"https://www.tvio.it/#organization"},"image":{"@id":"https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/#primaryimage"},"keywords":"Europeade","articleSection":"Eventi,trapani"},{"@type":["Person"],"@id":"https://www.tvio.it/#/schema/person/2248557cb7c207630ab3e6f851744298","name":"admin","image":{"@type":"ImageObject","@id":"https://www.tvio.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="tvio &raquo; Feed" href="https://www.tvio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="tvio &raquo; Feed dei commenti" href="https://www.tvio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tvio &raquo; Trapani  Europeade 2021, si accendono i motori della 58 Edizione Feed dei commenti" href="https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/feed/" /><link rel='stylesheet' id='magazilla-fonts-schemes-css'  href='https://www.tvio.it/wp-content/cache/busting/1/wp-content/cache/autoptimize/css/autoptimize_single_54b2b213d9df92af477b03947a76bff3-1.0.0.css' type='text/css' media='screen' /><link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A100%2C300%2C400%2C500%2C700%2C800%2C900&#038;ver=5.2.4' type='text/css' media='all' /><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.tvio.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.tvio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.tvio.it/?p=76706' /><link rel="alternate" type="application/json+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2019%2F10%2F27%2Ftrapani-europeade-2021-si-accendono-i-motori-della-58-edizione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2019%2F10%2F27%2Ftrapani-europeade-2021-si-accendono-i-motori-della-58-edizione%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-40321624-1', 'auto');ga('send', 'pageview');</script>  <script type="text/javascript">var cli_flush_cache=2;</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tvio.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'cd7a99f6-994a-467d-9ec5-b594e429666b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Notizie di Tvio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto";
oneSignal_options['welcomeNotification']['url'] = "www.tvio.it";
oneSignal_options['path'] = "https://www.tvio.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Ricevi in tempo reale i fatti più importanti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'non ricevere più  i nostri avvisi';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ricevi notizie';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-76706 single-format-standard epic-gutenberg wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="cmsmasters_header_search_form"> <span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://www.tvio.it/"><div class="cmsmasters_header_search_form_field"> <button type="submit" class="cmsmasters_theme_icon_search"></button> <input type="search" name="s" placeholder="Search..." value="" /></div></form></div><div id="page" class="csstransition cmsmasters_liquid fixed_header cmsmasters_heading_after_header hfeed site"><div id="main"><header id="header"><div class="header_mid" data-height="125"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://www.tvio.it/" title="tvio" class="logo"> <img src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="tvio" /> <img class="logo_retina" src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="tvio" width="128" height="52" /> </a></div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="mid_nav_wrap"><nav><div class="menu-all-news-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-71525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-71525 menu-item-depth-0"><a href="https://www.tvio.it/category/news/"><span class="nav_item_wrap"><span class="nav_title">News</span></span></a></li><li id="menu-item-71526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71526 menu-item-depth-0"><a href="https://www.tvio.it/category/sport/"><span class="nav_item_wrap"><span class="nav_title">Tvio Sport</span></span></a></li><li id="menu-item-71527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71527 menu-item-depth-0"><a href="https://www.tvio.it/category/cronaca/"><span class="nav_item_wrap"><span class="nav_title">Cronaca</span></span></a></li><li id="menu-item-71529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71529 menu-item-depth-0"><a href="https://www.tvio.it/category/news/politica/"><span class="nav_item_wrap"><span class="nav_title">politica</span></span></a></li><li id="menu-item-71528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71528 menu-item-depth-0"><a href="https://www.tvio.it/category/news/video-news/"><span class="nav_item_wrap"><span class="nav_title">Video</span></span></a></li></ul></div></nav></div></div></div></div></div></header> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tvio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <div id="middle"><div class="headline headline_disabled cmsmasters_color_scheme_default"><div class="headline_outer cmsmasters_headline_disabled"><div class="headline_color"></div></div></div><div class="middle_inner"><div class="content_wrap r_sidebar"><div class="content entry"><div class="g g-1"><div class="g-dyn a-10 c-1"><a class="gofollow" data-track="MTAsMSwxLDYw" href="http://www.soluzionedinternitrapani.com/"><img src="https://www.tvio.it/wp-content/uploads/2019/10/Polizzi-banner-980x400_Tavola-disegno-1.jpg" /></a></div><div class="g-dyn a-3 c-2"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://ajdg.solutions/"><img src="https://www.tvio.it/wp-content/uploads/2019/10/xceed-super-big.jpg" /></a></div><div class="g-dyn a-12 c-3"><a class="gofollow" data-track="MTIsMSwxLDYw" href="https://www.tiltup.it/video-agency-trapani/"><img src="https://www.tvio.it/wp-content/uploads/2019/10/Tilt-Up-banner_Tavola-disegno-1-copia-2.jpg" /></a></div><div class="g-dyn a-13 c-4"><a class="gofollow" data-track="MTMsMSwxLDYw" href="https://www.tiltup.it/video-agency-trapani/"><img src="https://www.tvio.it/wp-content/uploads/2019/10/Tilt-Up-banner_Tavola-disegno-1-copia-e1572030870774.jpg" /></a></div></div><div class="blog opened-article"><article id="post-76706" class="cmsmasters_open_post post-76706 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-trapani tag-europeade"><div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category"><a href="https://www.tvio.it/category/news/eventi/" class="cmsmasters_cat_color cmsmasters_cat_50">Eventi</a><a href="https://www.tvio.it/category/comuni/trapani/" class="cmsmasters_cat_color cmsmasters_cat_46">trapani</a></span><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">Trapani  Europeade 2021, si accendono i motori della 58 Edizione</h1></header><div class="cmsmasters_post_cont_info_meta"></div><div class="cmsmasters_post_cont_info_bottom entry-meta"><div class="cmsmasters_post_cont_about_author entry-meta"><div class="cmsmasters_post_cont_about_author_info entry-meta"><figure class="cmsmasters_post_author_avatar"><a href="https://www.tvio.it/author/admin/"><img alt='' src="image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" class='avatar avatar-100 photo' /><img alt='' src='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' /></a></figure><div class="cmsmasters_post_author">by <a href="https://www.tvio.it/author/admin/" title="Posts by admin" class="vcard author"><span class="fn">admin</span></a></div><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="27 Ottobre 2019">27 Ottobre 2019</abbr><abbr class="dn date updated" title="27 Ottobre 2019">27 Ottobre 2019</abbr></small></div></div></div></div><figure class="cmsmasters_img_wrap"><a href="https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg" title="Trapani  Europeade 2021, si accendono i motori della 58 Edizione" rel="ilightbox[cmsmasters_open_post_img_5db569f9ced3d]" class="cmsmasters_img_link"><img width="630" height="420" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg" class=" wp-post-image" alt="Trapani  Europeade 2021, si accendono i motori della 58 Edizione" title="Trapani  Europeade 2021, si accendono i motori della 58 Edizione" data-lazy-srcset="https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg 630w, https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2-300x200.jpg 300w, https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2-580x387.jpg 580w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" /><noscript><img width="630" height="420" src="https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg" class=" wp-post-image" alt="Trapani  Europeade 2021, si accendono i motori della 58 Edizione" title="Trapani  Europeade 2021, si accendono i motori della 58 Edizione" srcset="https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2.jpg 630w, https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2-300x200.jpg 300w, https://www.tvio.it/wp-content/uploads/2019/10/14f2d0_46a680f6d4754140ab97c7066bccfc64_mv2-580x387.jpg 580w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content entry-content"><p><strong> Accesi i Motori del Grande Evento Trapani  Europeade 2021.</strong></p><p>Ieri mattina in Prefettura per il primo vertice ufficiale promosso dal Prefetto Ricciardi, presenti: Direttore gen.le Dip Protezione Civile / Presidenza Consiglio dei Ministri dr Miozzo, coadiuvato dal Dirigente del Dipartimento dr Ammoscato, Dirig . Dip Protez Civile regle dr Foti, i vertici delle Forze Armate e di Sicurezza prov.le, oltre al Sindaco di Trapani Tranchida coadiuvato dagli Ass Patti, D’Ali e la Porta. Presenti anche i Sindaci di Erice, Valderice e Paceco.5000 artisti e 300 gruppi folklorici con le musiche, i balli e i canti in ambito tradizionale provenienti da tutta Europa e protagonisti dell’evento , oltre una stimata presenza di circa 75.000-100.000 persone (turisti e visitatori) richiedono una straordinaria intesa organizzativa , tanto in termini di accoglienza (diretta e non) quanto di logistica e sicurezza anche sanitaria (7 – 11 luglio 2021).</p><div id="ri_adv_middle_content"><div class="g g-5"><div class="g-single a-6"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5708452682219975"
data-ad-slot="9722227102"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>Già l’altro ieri pomeriggio, alla presenza dei suddetti vertici nazionali di PC , unitamente al capo gabinetto del Prefetto dr.ssa Gaspari e allo staff tecnico comunale che in prima battuta, oltre alla parte politica  registra la presenza del dr Guarano dirig comunale Resp.le attuazione progetto e azioni di governo e dell ing Loria Consulente gratuito del Sindaco in materia di PC , i primi sopralluoghi sul campo.Ipotizzando lo scenario dell’accoglienza all’interno della sperimentazione nazionale del Piano &amp; Servizi PC : da Piazzale Ilio a Piazza Vittorio, dalla Caserma Giannettino al campo Coni , e nel territorio di Erice, dallo Stadio provinciale al Campo Bianco e al Polo Universitario. Ovviamente i punti di accoglienza , ristoro ed esibizioni prevedono l’impiego di altri siti e idonei spazi (scuole, palestre e impianti sportivi) nel territorio di Trapani , Erice , Paceco e Valderice , oltre all’idea di coinvolgere le comunità di Buseto Palizzolo, Custonacj, Favignana, Marsala, Mazara del Vallo, Salemi e San Vito Lo Capo.</p><p>Tanto anche perché Europeade  può rappresentare una straordinaria occasione di promozione ed insieme valorizzazione della destinazione turistica TrapaniWesternSicily . Ovviamente, dietro le quinte, dai primi di agosto alle scorse settimane il prezioso lavoro preparatorio del Prefetto Ricciardi, dell’Ass Patti, D’ Ali e dell’Ing. Loria.I prossimi appuntamenti avranno un profilo tecnico / organizzativo per  la pianificazione dell’evento, che necessariamente passerà dal coinvolgimento dei protagonisti del sistema turistico e socio-economico, professionale e imprenditoriale , oltre che scolastico ed artistico culturale. In agenda già tre date in scadenza :</p><p>1’ decade di novembre la promozione in sede di WTM, borsa del turismo internazionale di Londra, ospite della Regione Sicilia, il Distretto Turistico trapanese lancerà la 1’ promo per EuropeadeTp2021 (sostenuta finanziariamente dal Comune di Trapani).  </p><p>2° decade individuazione del comitato locale organizzatore (intanto i primi nomi , oltre alle Ass. Patti e D’Ali, alla consulenza del decano Europeade Pellegrino, del Consulente di PC ing Loria e il supporto tecnico della germanista Rossella Cosentino, il Sindaco Tranchida ha voluto nello staff , quale “mascotte” la giovanissima trapanese di Xitta Angela Grignano, appassionata di danza , vittima a Parigi dove lavorava di un terribile incidente) .</p><p>3° decade di novembre , la firma del contratto tra il Sindaco di Trapani e i vertici del Comitato Internazionale di Europeade guidati dal Sindaco di Frankenberg Rüdiger Heß.“Le premesse di una intesa strategica tra le istituzioni nazionali regionali e locali intessuta dal Prefetto Ricciardi è foriera di successo e garanzia per il rilancio dell’immagine organizzativa e dell accoglienza non solo di Trapani e della Sicilia ma anche dell’Italia in Europa &#8211; dichiara il Sindaco Tranchida &#8211; così come il costruendo sistema organizzativo sociale economico e culturale che sarà chiamato ad interagire avrà modo di dimostrare maturità e visione strategica unitaria”.</p><div class="jeg_share_bottom_container"><div class="jeg_share_button colored clearfix"><div class="jeg_sharelist type-2"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tvio.it%2F2019%2F10%2F27%2Ftrapani-europeade-2021-si-accendono-i-motori-della-58-edizione%2F" rel="nofollow" class="jeg_btn-facebook expanded"> <i class="fa fa-facebook-official"></i> <span>Share </span> </a><a href="https://twitter.com/intent/tweet?text=Trapani++Europeade+2021%2C+si+accendono+i+motori+della+58+Edizione&url=https%3A%2F%2Fwww.tvio.it%2F2019%2F10%2F27%2Ftrapani-europeade-2021-si-accendono-i-motori-della-58-edizione%2F" rel="nofollow" class="jeg_btn-twitter expanded"> <i class="fa fa-twitter"></i> <span>Tweet </span> </a><a href="whatsapp://send?text=Trapani++Europeade+2021%2C+si+accendono+i+motori+della+58+Edizione%0Ahttps%3A%2F%2Fwww.tvio.it%2F2019%2F10%2F27%2Ftrapani-europeade-2021-si-accendono-i-motori-della-58-edizione%2F" rel="nofollow" class="jeg_btn-whatsapp expanded"> <i class="fa fa-whatsapp"></i> <span>Send </span> </a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tvio.it%2F2019%2F10%2F27%2Ftrapani-europeade-2021-si-accendono-i-motori-della-58-edizione%2F&title=Trapani++Europeade+2021%2C+si+accendono+i+motori+della+58+Edizione" rel="nofollow"  class="jeg_btn-linkedin "> <i class="fa fa-linkedin"></i> </a><a href="mailto:?subject=Trapani++Europeade+2021%2C+si+accendono+i+motori+della+58+Edizione&amp;body=https%3A%2F%2Fwww.tvio.it%2F2019%2F10%2F27%2Ftrapani-europeade-2021-si-accendono-i-motori-della-58-edizione%2F" rel="nofollow"  class="jeg_btn-email "> <i class="fa fa-envelope"></i> </a></div> <a href="#" class="jeg_btn-toggle"> <i class="fa fa-share"></i> </a></div></div></div></div></div><footer class="cmsmasters_post_footer entry-meta"><span class="cmsmasters_post_tags">Tags:<a href="https://www.tvio.it/tag/europeade/">Europeade</a></span></footer></article><aside class="post_nav"><div class="cmsmasters_prev_post"><a alt="VERTENZA IPAB: IL SINDACATO “SOGGETTO GIURIDICO” MINACCIA LO SCIOPERO" title="VERTENZA IPAB: IL SINDACATO “SOGGETTO GIURIDICO” MINACCIA LO SCIOPERO" href="https://www.tvio.it/2019/10/26/vertenza-ipab-il-sindacato-soggetto-giuridico-minaccia-lo-sciopero/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-left">Prev Post</span><h4 class="post_nav_title">VERTENZA IPAB: IL SINDACATO “SOGGETTO GIURIDICO” MINACCIA LO SCIOPERO</h4></div></a></div></aside><div class="a-single a-9"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5708452682219975"
data-ad-slot="9722227102"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="sidebar"><aside id="recent-posts-9" class="widget widget_recent_entries"><h3 class="widgettitle">Ultimi articoli</h3><ul><li> <a href="https://www.tvio.it/2019/10/27/lunedi-a-scuola-la-consegna-delle-borracce-della-m-p-contro-la-plastica-monouso-nellarcipelago/">Lunedì a scuola la consegna delle borracce dell’A.M.P. contro la plastica monouso nell’Arcipelago</a> <span class="post-date">27 Ottobre 2019</span></li><li> <a href="https://www.tvio.it/2019/10/27/trapani-europeade-2021-si-accendono-i-motori-della-58-edizione/">Trapani  Europeade 2021, si accendono i motori della 58 Edizione</a> <span class="post-date">27 Ottobre 2019</span></li><li> <a href="https://www.tvio.it/2019/10/26/vertenza-ipab-il-sindacato-soggetto-giuridico-minaccia-lo-sciopero/">VERTENZA IPAB: IL SINDACATO “SOGGETTO GIURIDICO” MINACCIA LO SCIOPERO</a> <span class="post-date">26 Ottobre 2019</span></li><li> <a href="https://www.tvio.it/2019/10/26/erice-si-dimetta-tutto-il-consiglio-no-solo-i-due-consiglieri-incriminati-per-il-voto-di-scambio/">ERICE: SI DIMETTA TUTTO IL CONSIGLIO: NO SOLO I DUE CONSIGLIERI INCRIMINATI PER IL VOTO DI SCAMBIO</a> <span class="post-date">26 Ottobre 2019</span></li><li> <a href="https://www.tvio.it/2019/10/26/orgoglio-granata-il-pareggio-arriva-al-96/">Orgoglio granata, il pareggio arriva al 96&#8242;</a> <span class="post-date">26 Ottobre 2019</span></li></ul></aside><aside id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Pubblicità</h3><div class="g g-3"><div class="g-single a-11"><a class="gofollow" data-track="MTEsMywxLDYw" href="http://www.soluzionedinternitrapani.com/"><img src="https://www.tvio.it/wp-content/uploads/2019/10/Banner-300x300-POLIZZI_Tavola-disegno-1-copia-6.jpg" /></a></div></div></aside><aside id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-8"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5708452682219975"
data-ad-slot="4834035841"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><aside id="ajdg_grpwidgets-5" class="widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5708452682219975"
data-ad-slot="5839872045"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><aside id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-14"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></aside></div></div></div></div><div id="bottom" class="cmsmasters_color_scheme_first"><div class="bottom_bg"><div class="bottom_outer"><div class="bottom_inner sidebar_layout_14141414"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><em><strong>Tvio</strong> è il quotidiano</em> online di Trapani aggiornato 24 ore su 24 su cronaca, politica<wbr />, economia, sport, spettacoli, musica, cultura, attualità, news trapani Tvio.it</p></div></aside></div></div></div></div> <a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a></div><footer id="footer"><div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small"><div class="footer_inner"><div class="footer_inner_cont"><div class="footer_nav_wrap"><nav><div class="menu-footer-navigation-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-75790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75790"><a href="https://www.tvio.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-16453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16453"><a href="https://www.tvio.it/contact-us/">Contattaci</a></li><li id="menu-item-75789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75789"><a href="https://www.tvio.it/cookie-policy/">Cookie Policy</a></li></ul></div></nav></div> <span class="footer_copyright copyright"> Tvio è una testata on line iscritta regolarmente presso il tribunale di Trapani con il n° 351 del 3/04/2013 Direttore responsabile Aldo Virzì </span></div></div></div></footer></div> <span class="cmsmasters_responsive_width"></span><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Per saperne di più leggi la Cookies Policy, per negare il consenso a tutti o alcuni cookie . Cliccando in un punto qualsiasi dello schermo, effettuando un'azione di scroll o cliccando su AUTORIZZO, invece, presti il consenso all'uso di tutti i cookie.. <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Info</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Autorizzo</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Panoramica sulla privacy</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi cookie, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito Web. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > Panoramica sulla privacy </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p>Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi cookie, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito Web. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito Web. Questa categoria include solo i cookie che garantiscono funzionalità di base e caratteristiche di sicurezza del sito Web. Questi cookie non memorizzano alcuna informazione personale.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non necessario </a><div class="cli-switch"> <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#4e8dcb","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script><div class="jeg_share_side_container"></div><div class="jeg_share_mobile_container"></div><script type='text/javascript'>/* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cmsmasters_script = {"theme_url":"https:\/\/www.tvio.it\/wp-content\/themes\/magatvio","site_url":"https:\/\/www.tvio.it\/","ajaxurl":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","nonce_ajax_like":"0cd54c2d0f","nonce_ajax_view":"67724111c3","project_puzzle_proportion":"1","gmap_api_key":"","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#4e8dcb","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cmsmasters_theme_script = {"primary_color":"#4e8dcb","nonce_ajax_share":"1420a90f59"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"}; /* ]]> */</script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:20000,repeat_impressions:'Y'});
}});</script>  <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.tvio.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.tvio.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40321624-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40321624-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type="text/javascript" defer src="https://www.tvio.it/wp-content/cache/autoptimize/js/autoptimize_d4d22ee9fc00f526dd9f1dbb56de1df0.js"></script></body> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1572170234 -->