<!DOCTYPE html><html lang="it-IT" class="cmsmasters_html"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.tvio.it/xmlrpc.php" /><title>PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19 - tvio</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.tvio.it/wp-content/cache/min/1/2f743bffd5a785549d7909c653f980ec.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /> <script type="text/javascript">var epic_ajax_url = 'https://www.tvio.it/?epic-ajax-request=epic-ne';</script> <script type="text/javascript">var jbp_elements_ajax_url = "https://www.tvio.it/?ajax-request=jbp_elements";</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19 - tvio" /><meta property="og:description" content="PAOLO RUGGIRELLO HA ESEGUITO IL TAMPONE: E&#8217; POSITIVO AL CORONAVIRUS Quanto temevano i familiari di Paolo Ruggirello, l’ex deputato regionale in carcere con l’accusa di associazione mafiosa, è diventata realtà: l’esame del tampone che finalmente gli è stato fatto ieri ha confermato la positività del deputato al corona virus. Ruggirello si trova adesso ricoverato all’ospedale..." /><meta property="og:url" content="https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/" /><meta property="og:site_name" content="tvio" /><meta property="article:publisher" content="https://www.facebook.com/tviotp/" /><meta property="article:tag" content="paolo ruggirello positivo al corona virus" /><meta property="article:tag" content="paoloruggirello" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2020-04-05T14:43:20+00:00" /><meta property="article:modified_time" content="2020-04-05T16:13:39+00:00" /><meta property="og:updated_time" content="2020-04-05T16:13:39+00:00" /><meta property="fb:app_id" content="1478352208974036" /><meta property="og:image" content="https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello.jpg" /><meta property="og:image:secure_url" content="https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello.jpg" /><meta property="og:image:width" content="799" /><meta property="og:image:height" content="445" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="PAOLO RUGGIRELLO HA ESEGUITO IL TAMPONE: E&#8217; POSITIVO AL CORONAVIRUS Quanto temevano i familiari di Paolo Ruggirello, l’ex deputato regionale in carcere con l’accusa di associazione mafiosa, è diventata realtà: l’esame del tampone che finalmente gli è stato fatto ieri ha confermato la positività del deputato al corona virus. Ruggirello si trova adesso ricoverato all’ospedale..." /><meta name="twitter:title" content="PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19 - tvio" /><meta name="twitter:site" content="@tvio2" /><meta name="twitter:image" content="https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello.jpg" /><meta name="twitter:creator" content="@tvio2" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvio.it/#organization","name":"ass tvio plus","url":"https://www.tvio.it/","sameAs":["https://www.facebook.com/tviotp/","https://www.instagram.com/tancredi__bettio/","https://twitter.com/tvio2"],"logo":{"@type":"ImageObject","@id":"https://www.tvio.it/#logo","inLanguage":"it-IT","url":"https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png","width":255,"height":104,"caption":"ass tvio plus"},"image":{"@id":"https://www.tvio.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvio.it/#website","url":"https://www.tvio.it/","name":"tvio","inLanguage":"it-IT","description":"occhio alla notizia","publisher":{"@id":"https://www.tvio.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tvio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/#primaryimage","inLanguage":"it-IT","url":"https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello.jpg","width":799,"height":445},{"@type":"WebPage","@id":"https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/#webpage","url":"https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/","name":"PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19 - tvio","isPartOf":{"@id":"https://www.tvio.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/#primaryimage"},"datePublished":"2020-04-05T14:43:20+00:00","dateModified":"2020-04-05T16:13:39+00:00"},{"@type":"NewsArticle","@id":"https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/#article","isPartOf":{"@id":"https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/#webpage"},"author":{"@id":"https://www.tvio.it/#/schema/person/2248557cb7c207630ab3e6f851744298"},"headline":"PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19","datePublished":"2020-04-05T14:43:20+00:00","dateModified":"2020-04-05T16:13:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/#webpage"},"publisher":{"@id":"https://www.tvio.it/#organization"},"image":{"@id":"https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/#primaryimage"},"keywords":"paolo ruggirello positivo al corona virus,paoloruggirello","articleSection":"Cronaca,Notizia del Giorno,trapani","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.tvio.it/#organization"}},{"@type":["Person"],"@id":"https://www.tvio.it/#/schema/person/2248557cb7c207630ab3e6f851744298","name":"admin","image":{"@type":"ImageObject","@id":"https://www.tvio.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="tvio &raquo; Feed" href="https://www.tvio.it/feed/" /><link rel="alternate" type="application/rss+xml" title="tvio &raquo; Feed dei commenti" href="https://www.tvio.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tvio &raquo; PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19 Feed dei commenti" href="https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><style id='magazilla-style-inline-css' type='text/css'>.header_mid .header_mid_inner .logo_wrap{width:255px}.header_mid_inner .logo .logo_retina{width:127.5px}.headline_aligner,.cmsmasters_breadcrumbs_aligner{min-height:95px}.header_top{height:32px}.header_mid{height:125px}.header_bot{height:56px}#page.cmsmasters_heading_after_header #middle,#page.cmsmasters_heading_under_header #middle .headline .headline_outer{padding-top:125px}#page.cmsmasters_heading_after_header.enable_header_top #middle,#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer{padding-top:157px}#page.cmsmasters_heading_after_header.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer{padding-top:181px}#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer{padding-top:213px}@media only screen and (max-width:1024px){.header_top,.header_mid,.header_bot{height:auto}.header_mid .header_mid_inner_cont>div{height:125px;max-height:65px}.header_bot .header_bot_inner_cont>div{height:56px}#page.cmsmasters_heading_after_header #middle,#page.cmsmasters_heading_under_header #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_top #middle,#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer,#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle,#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer{padding-top:0!important}}@media only screen and (max-width:768px){.header_mid .header_mid_inner_cont>div,.header_bot .header_bot_inner_cont>div{height:auto}}</style><link rel='preload' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A100%2C300%2C400%2C500%2C700%2C800%2C900&#038;ver=5.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.tvio.it/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/plugins/simp-modal-window/js/smp-modal-min-1.6.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/debounced-resize.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/modernizr.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/respond.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/jquery.iLightBox.min-2.2.0.js'></script> <link rel='https://api.w.org/' href='https://www.tvio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvio.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvio.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.tvio.it/?p=79335' /><link rel="alternate" type="application/json+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2020%2F04%2F05%2Fpaolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tvio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvio.it%2F2020%2F04%2F05%2Fpaolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0 auto}.g-3{margin:0 0 0 0;width:100%;max-width:300px;height:100%;max-height:600px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css">.smp-overlay{width:100%;height:100%;position:fixed;top:0;left:0;text-align:center;z-index:9998;display:none}.smp-overlay *{box-sizing:border-box;-moz-box-sizing:border-box;-webkit-box-sizing:border-box}.smp-modal{display:inline-block;margin:1em;position:relative;text-align:left;vertical-align:middle;opacity:0;z-index:9999;cursor:auto}.smp-close{height:24px;width:24px;position:absolute;cursor:pointer}.smp-counter{position:absolute;font-size:10px}.smp-modal iframe{border:none}.simp-scaleUp,.simp-scaleDown{transition:all .5s ease;-moz-transition:all .5s ease;-webkit-transition:all .5s ease;-ms-transition:all .5s ease}.simp-scaleUp{transform:scale(.1);-moz-transform:scale(.1);-webkit-transform:scale(.1);-ms-transform:scale(.1)}.simp-scaleDown{transform:scale(2);-moz-transform:scale(2);-webkit-transform:scale(2);-ms-transform:scale(2)}.simp-noScale{transform:scale(1);-moz-transform:scale(1);-webkit-transform:scale(1);-ms-transform:scale(1)}#smp-overlay79026{background:rgba(0,0,0,.8)}#smp-overlay79026 .smp-modal{max-width:500;max-height:320;background:;border:1px solid #fff}#smp-overlay79026 .smp-close{top:-8px;right:-8px;background:url(https://www.tvio.it/wp-content/plugins/simp-modal-window/images/close3.png) 0 0 no-repeat}</style><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://www.tvio.it/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
  fbq('init', '445011632604627');
  fbq('track', 'PageView');</script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"consentOnScroll":false,"lang":"it","siteId":835125,"rebuildIframe":true,"logLevel":"info","reloadOnConsent":true,"cookiePolicyId":8144291, "banner":{ "textColor":"white","backgroundColor":"black","fontSizeCloseButton":"Chiudi","acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> </head><body class="post-template-default single single-post postid-79335 single-format-standard epic-gutenberg wpb-js-composer js-comp-ver-6.1 vc_responsive"><div class="cmsmasters_header_search_form"> <span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://www.tvio.it/"><div class="cmsmasters_header_search_form_field"> <button type="submit" class="cmsmasters_theme_icon_search"></button> <input type="search" name="s" placeholder="Search..." value="" /></div></form></div><div id="page" class="csstransition chrome_only cmsmasters_liquid fixed_header cmsmasters_heading_after_header hfeed site"><div id="main"><header id="header"><div class="header_mid" data-height="125"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://www.tvio.it/" title="tvio" class="logo"> <img src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="tvio" /> <img class="logo_retina" src="https://www.tvio.it/wp-content/uploads/2019/10/logo-tvio-new.png" alt="tvio" width="128" height="52" /> </a></div><div class="resp_mid_nav_wrap"><div class="resp_mid_nav_outer"><a class="responsive_nav resp_mid_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><div class="mid_search_but_wrap"><a href="javascript:void(0)" class="mid_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="mid_nav_wrap"><nav><div class="menu-all-news-container"><ul id="navigation" class="mid_nav navigation"><li id="menu-item-71525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71525"><a href="https://www.tvio.it/category/news/"><span class="nav_item_wrap">News</span></a></li><li id="menu-item-71526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71526"><a href="https://www.tvio.it/category/sport/"><span class="nav_item_wrap">Tvio Sport</span></a></li><li id="menu-item-71527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71527"><a href="https://www.tvio.it/category/cronaca/"><span class="nav_item_wrap">Cronaca</span></a></li><li id="menu-item-71529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71529"><a href="https://www.tvio.it/category/news/politica/"><span class="nav_item_wrap">politica</span></a></li><li id="menu-item-71528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71528"><a href="https://www.tvio.it/category/news/video-news/"><span class="nav_item_wrap">Video</span></a></li></ul></div></nav></div></div></div></div></div></header><div id="middle"><div class="headline headline_disabled cmsmasters_color_scheme_default"><div class="headline_outer cmsmasters_headline_disabled"><div class="headline_color"></div></div></div><div class="middle_inner"><div class="content_wrap r_sidebar"><div class="content entry"><div class="g g-1"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMSwxLDYw" href="https://www.facebook.com/trestore.orlando/" target="_blank"><img src="https://www.tvio.it/wp-content/uploads/2020/03/banner-promo-bianco_Tavola-disegno-1-scaled-e1585411602846.jpg" /></a></div></div><div class="blog opened-article"><article id="post-79335" class="cmsmasters_open_post post-79335 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-notizia-del-giorno category-trapani tag-paolo-ruggirello-positivo-al-corona-virus tag-paoloruggirello"><div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category"><a href="https://www.tvio.it/category/cronaca/" class="cmsmasters_cat_color cmsmasters_cat_45">Cronaca</a><a href="https://www.tvio.it/category/notizia-del-giorno/" class="cmsmasters_cat_color cmsmasters_cat_61">Notizia del Giorno</a><a href="https://www.tvio.it/category/comuni/trapani/" class="cmsmasters_cat_color cmsmasters_cat_46">trapani</a></span><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19</h1></header><div class="cmsmasters_post_cont_info_bottom entry-meta"><div class="cmsmasters_post_cont_about_author entry-meta"><div class="cmsmasters_post_cont_about_author_info entry-meta"><figure class="cmsmasters_post_author_avatar"><a href="https://www.tvio.it/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee8a23f463ce483fb5c379f540a6777f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' /></a></figure><div class="cmsmasters_post_author">by <a href="https://www.tvio.it/author/admin/" title="Posts by admin" class="vcard author"><span class="fn">admin</span></a></div><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="5 Aprile 2020">5 Aprile 2020</abbr><abbr class="dn date updated" title="5 Aprile 2020">5 Aprile 2020</abbr></small></div></div></div></div><figure class="cmsmasters_img_wrap"><a href="https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello.jpg" title="PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19" rel="ilightbox[cmsmasters_open_post_img_5e8a5e084419a]" class="cmsmasters_img_link"><img width="799" height="445" src="https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello.jpg" class=" wp-post-image" alt="PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19" title="PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19" srcset="https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello.jpg 799w, https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello-300x167.jpg 300w, https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello-768x428.jpg 768w, https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello-580x323.jpg 580w, https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello-20x11.jpg 20w, https://www.tvio.it/wp-content/uploads/2019/10/1551766514-0-arrestato-paolo-ruggirello-750x418.jpg 750w" sizes="(max-width: 799px) 100vw, 799px" /></a></figure><div class="cmsmasters_post_content_wrap"><div class="cmsmasters_post_content entry-content"><h3>PAOLO RUGGIRELLO HA ESEGUITO IL TAMPONE: E&#8217; POSITIVO AL CORONAVIRUS</h3><p>Quanto temevano i familiari di Paolo Ruggirello, l’ex deputato regionale in carcere con l’accusa di associazione mafiosa, è diventata realtà: l’esame del tampone che finalmente gli è stato fatto ieri ha confermato la positività del deputato al corona virus. Ruggirello si trova adesso ricoverato all’ospedale Cotugno di Napoli.</p><p>Diciamolo subito, senza giri di parole: qualche medico, ma anche qualche magistrato, dovranno quantomeno chiedere scusa a Ruggirello e ai suoi familiari; dovranno sperare, come tutti, che arrivi una guarigione perché l’accusa nei loro confronti sarebbe pesantissima. Per giorni, da quando si sono manifestati i primi sintomi e Ruggirello ha chiesto di avere fatto il tampone, anche a sue spese, e mentre i suoi legali chiedevano un provvedimento domiciliare o altro che gli permettesse di essere curato, dall’altra parte si rispondeva con disinvoltura che “non c’era alcun problema, che il medico del carcere non aveva riscontrato nulla di particolare”, poteva tranquillamente rimanere in carcere, ricordiamolo, con i dispositivi del 416 bis. Poi alle invocazione dei familiari si rispondeva addirittura con l’isolamento che, certo, serviva ad evitare l’eventuale contagio, da loro comunque negato, ma peggiorava la sua personale condizione.</p><p>La situazione si è sbloccata, come abbiamo scritto su questo giornale, con la pubblicazione del giornalista Carmelo Abbate sulla sua pagina facebook&nbsp; della “dolorosa” denunzia della figlia Monica. A questo punto, grazie anche all’intervento dell’associazione Antigone e al Garante dei detenuti, la decisione di fargli il tampone. Ieri era stata Bice, la sorella dell’ex deputato, nel dare l’annuncio del tampone a ringraziare il Garante dei detenuti della Campania e l’associazione Antigone per il loro intervento. Oggi è ancora la figlia ad affermare che “ <em>la mia richiesta di aiuto non era infondata, non poteva essere soltanto una banale influenza. Grazie a chi si è interessato siamo riusciti a ottenere questo risultato, evidentemente molto tardivo. Grazie al garante dei detenuti dell’associazione Campania, grazie ad Antigone. Quello che più mi dispiace, aggiunge, e che ritengo ancor più ingiusto, è che mio padre sia stato messo in isolamento sanitario solo sabato</em>”.</p><p>Purtroppo la situazione di Paolo Ruggirello non sembra essere la sola. Il Covid19 rischia di esplodere anche nelle carceri come dimostrano alcuni fermenti delle scorse settimane. Come dicono gli stessi familiari di Ruggirello, che da venerdì non hanno avuto alcun modo di mettersi in contatto con il congiunto, nè con i medici dell’ospedale per conoscerne le condizioni di salute: “&nbsp;<em>Vani erano rimasti i nostri appelli al fine di tutelare il diritto di salute per tutti i soggetti coinvolti nel sistema detentivo, perché una struttura penitenziaria ha grandi difficoltà a garantire le misure di sicurezza obbligatorie contro il covid19. Queste persone non hanno spazi per l’isolamento, né possono essere adeguatamente curate; non possono essere trattati come carne da macello. Il rischio di un focolaio nelle carceri sarebbe incontenibile considerate le precarie condizioni strutturali delle stesse</em>”. &nbsp;</p><p>                                                                        <strong>Aldo Virzì</strong></p><p>Su questo episodio da rilevare l’articolo di Repubblica: <a href="https://napoli.repubblica.it/cronaca/2020/04/05/news/coronvirus_c_e_il_primo_positivo_nelle_carceri_campane_e_un_deputato_regionale_siciliano_recluso_a_santa_maria_capua_vetere-253218244/">VEDI ARTICOLO</a></p></div></div><footer class="cmsmasters_post_footer entry-meta"><span class="cmsmasters_post_tags">Tags:<a href="https://www.tvio.it/tag/paolo-ruggirello-positivo-al-corona-virus/">paolo ruggirello positivo al corona virus</a><a href="https://www.tvio.it/tag/paoloruggirello/">paoloruggirello</a></span></footer></article><aside class="post_nav"><div class="cmsmasters_prev_post"><a alt="L’Associazione Ristoratori Trapanesi ha raccolto dei fondi per acquistare beni di prima necessità" title="L’Associazione Ristoratori Trapanesi ha raccolto dei fondi per acquistare beni di prima necessità" href="https://www.tvio.it/2020/04/05/lassociazione-ristoratori-trapanesi-ha-raccolto-dei-fondi-per-acquistare-beni-di-prima-necessita/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-left">Prev Post</span><h4 class="post_nav_title">L’Associazione Ristoratori Trapanesi ha raccolto dei fondi per acquistare beni di prima necessità</h4></div></a></div><div class="cmsmasters_next_post"><a alt="Coronavirus, I dati provinciali di Trapani aggiornati al 5  Aprile" title="Coronavirus, I dati provinciali di Trapani aggiornati al 5  Aprile" href="https://www.tvio.it/2020/04/05/coronavirus-i-dati-provinciali-di-trapani-aggiornati-al-5-aprile/"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-right">Next Post</span><h4 class="post_nav_title">Coronavirus, I dati provinciali di Trapani aggiornati al 5  Aprile</h4></div></a></div></aside></div></div><div class="sidebar"><aside id="ajdg_grpwidgets-14" class="widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-24"><a class="gofollow" data-track="MjQsMiwxLDYw" href="https://www.automondotp.it/2020/01/26/kia-stonic-1-4-mpi-style-tua-a-139e-al-mese/" target="_blank"><img src="https://www.tvio.it/wp-content/uploads/2020/01/stonic-139-mese_Tavola-disegno-1_Tavola-disegno-1-scaled-e1582067081770.jpg" /></a></div></div></aside><aside id="ajdg_grpwidgets-11" class="widget ajdg_grpwidgets"><div class="g g-3"><div class="g-dyn a-11 c-1">Pubblicità<a class="gofollow" data-track="MTEsMywxLDYw" href="http://www.soluzionedinternitrapani.com/" target="_blank"><img src="https://www.tvio.it/wp-content/uploads/2019/10/Banner-300x300-POLIZZI_Tavola-disegno-1-copia-6-e1582584945476.jpg" /></a></div></div></aside><aside id="epic_module_block_31-2" class="widget widget_epic_module_block_31"><div  class="jeg_postblock_31 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_79335_0_5e8a5e085d8a6  normal " data-unique="epic_module_79335_0_5e8a5e085d8a6"><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts jeg_load_more_flag "><article class="jeg_post jeg_pl_sm_2 post-79338 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-trapani"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/cronaca/" class="category-cronaca">Cronaca</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/2020/04/05/coronavirus-i-dati-provinciali-di-trapani-aggiornati-al-5-aprile/">Coronavirus, I dati provinciali di Trapani aggiornati al 5  Aprile</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/2020/04/05/coronavirus-i-dati-provinciali-di-trapani-aggiornati-al-5-aprile/" ><i class="fa fa-clock-o"></i> 5 Aprile 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-79335 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-notizia-del-giorno category-trapani tag-paolo-ruggirello-positivo-al-corona-virus tag-paoloruggirello"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/cronaca/" class="category-cronaca">Cronaca</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/">PAOLO RUGGIRELLO TRASFERITO IN OSPEDALE: POSITIVO AL COVID19</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/2020/04/05/paolo-ruggirello-trasferito-in-ospedale-positivo-al-covid19/" ><i class="fa fa-clock-o"></i> 5 Aprile 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-79331 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-trapani"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/news/attualita/" class="category-attualita">attualità</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/2020/04/05/lassociazione-ristoratori-trapanesi-ha-raccolto-dei-fondi-per-acquistare-beni-di-prima-necessita/">L’Associazione Ristoratori Trapanesi ha raccolto dei fondi per acquistare beni di prima necessità</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/2020/04/05/lassociazione-ristoratori-trapanesi-ha-raccolto-dei-fondi-per-acquistare-beni-di-prima-necessita/" ><i class="fa fa-clock-o"></i> 5 Aprile 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-79328 post type-post status-publish format-standard has-post-thumbnail hentry category-alcamo-2 category-cronaca"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/news/alcamo-2/" class="category-alcamo-2">Alcamo</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/2020/04/05/coronavirus-i-carabinieri-del-nas-sequestrano-mascherine-non-a-norma/">Coronavirus,  I carabinieri del Nas sequestrano mascherine non a norma</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/2020/04/05/coronavirus-i-carabinieri-del-nas-sequestrano-mascherine-non-a-norma/" ><i class="fa fa-clock-o"></i> 5 Aprile 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-79326 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-trapani"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/news/attualita/" class="category-attualita">attualità</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/2020/04/04/accolta-la-richiesta-dei-familiari-fatto-il-tampone-a-paolo-ruggirello/">ACCOLTA LA RICHIESTA DEI FAMILIARI, FATTO IL TAMPONE A PAOLO RUGGIRELLO</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/2020/04/04/accolta-la-richiesta-dei-familiari-fatto-il-tampone-a-paolo-ruggirello/" ><i class="fa fa-clock-o"></i> 4 Aprile 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-79324 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-trapani"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/cronaca/" class="category-cronaca">Cronaca</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/2020/04/04/la-procura-apre-un-fascicolo-sulla-morte-di-luigi-manuguerra/">LA PROCURA APRE UN FASCICOLO SULLA MORTE DI LUIGI MANUGUERRA</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/2020/04/04/la-procura-apre-un-fascicolo-sulla-morte-di-luigi-manuguerra/" ><i class="fa fa-clock-o"></i> 4 Aprile 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm_2 post-79321 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-notizia-del-giorno category-trapani"><div class="jeg_postblock_content"><div class="jeg_post_category"> <a href="https://www.tvio.it/category/cronaca/" class="category-cronaca">Cronaca</a></div><h3 class="jeg_post_title"> <a href="https://www.tvio.it/2020/04/04/coronavirus-90-contagiati-a-trapani-positiva-anche-la-dottoressa-del-reparto-di-cardiologia/">Coronavirus, 90 Contagiati a Trapani: positiva anche la dottoressa  del reparto di cardiologia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.tvio.it/2020/04/04/coronavirus-90-contagiati-a-trapani-positiva-anche-la-dottoressa-del-reparto-di-cardiologia/" ><i class="fa fa-clock-o"></i> 4 Aprile 2020</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="epic_preloader_circle_outer"><div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var epic_module_79335_0_5e8a5e085d8a6 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"7","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_31"};</script> </div></aside><aside id="ajdg_grpwidgets-15" class="widget ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-8"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5708452682219975"
data-ad-slot="9047471388"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div></div></div><div id="bottom" class="cmsmasters_color_scheme_first"><div class="bottom_bg"><div class="bottom_outer"><div class="bottom_inner sidebar_layout_14141414"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><em><strong>Tvio</strong> è il quotidiano</em> online di Trapani aggiornato 24 ore su 24 su cronaca, politica<wbr />, economia, sport, spettacoli, musica, cultura, attualità, news trapani Tvio.it</p></div></aside></div></div></div></div> <a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a></div><footer id="footer"><div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small"><div class="footer_inner"><div class="footer_inner_cont"><div class="footer_nav_wrap"><nav><div class="menu-footer-navigation-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-75790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75790"><a href="https://www.tvio.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-16453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16453"><a href="https://www.tvio.it/contact-us/">Contattaci</a></li><li id="menu-item-75789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-75789"><a href="https://www.tvio.it/cookie-policy/">Cookie Policy</a></li></ul></div></nav></div> <span class="footer_copyright copyright"> <a class="privacy-policy-link" href="https://www.tvio.it/cookie-policy/">Cookie Policy</a> / Tvio è una testata on line iscritta regolarmente presso il tribunale di Trapani con il n° 351 del 3/04/2013 Direttore responsabile Aldo Virzì </span></div></div></div></footer> <script>(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('init','BIYCftIqbwUloPXjj8JS83luhSORiS-IE12Fe_zggEGXp3quWcSEM75k63wTSmw_kVLsnFVpl6hUseh3UGpr8x4');</script></div> <span class="cmsmasters_responsive_width"></span>  <script type='text/javascript'>/* <![CDATA[ */ var impression_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup-db783acfb2a9a290d873560c7d62d37f.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-ba453e7dcd95fc911f4b65b6374fb266.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tvio.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-fcd0dc23d99838b4dab325c009b06f1a.js'></script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/jblog-elements/assets/js/lib/waypoints-82078f05f62f19f2892364e4e7c09e28.js'></script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/jblog-elements/assets/js/lib/bgset-49722abb17b7358fd2635b4e32f17c26.js'></script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/jblog-elements/assets/js/lib/lazysizes-1551afb2c1ec14c948454a06f14b5e47.js'></script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/jblog-elements/assets/js/lib/owl.carousel-39e956a5cf709b8c938786f46f7fe35a.js'></script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/jblog-elements/assets/js/lib/jeg-media-5d58983f3f41538d622206fbe8d8f925.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jbp_elements_option = {"block_prefix":"jbp_block_ajax_","rtl":"0"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/plugins/jblog-elements/assets/js/script-98568fb57cbba5a16bdab1cc502cc9b5.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/cmsmasters-hover-slider.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/easing.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/easy-pie-chart.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/mousewheel.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/owlcarousel.min-1.0.0.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/request-animation-frame.min-1.0.0.js'></script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/themes/magatvio/js/scrollspy-65cdfd9d176316571fd74f8f640be7be.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/scroll-to.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/stellar.min-1.0.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cmsmasters_script = {"theme_url":"https:\/\/www.tvio.it\/wp-content\/themes\/magatvio","site_url":"https:\/\/www.tvio.it\/","ajaxurl":"https:\/\/www.tvio.it\/wp-admin\/admin-ajax.php","nonce_ajax_like":"8eef3c3b34","nonce_ajax_view":"df6f4d3ab6","project_puzzle_proportion":"1","gmap_api_key":"","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#4e8dcb","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/themes/magatvio/js/jquery.script-7613c56a6190f702fb3b6d7dd3af49a0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cmsmasters_theme_script = {"primary_color":"#4e8dcb","nonce_ajax_share":"a91c46d64a"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.tvio.it/wp-content/cache/min/1/wp-content/themes/magatvio/theme-framework/theme-style/js/jquery.theme-script-9485e661d49056ef6554e2264cb7870c.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/jquery.tweet.min-1.3.1.js'></script> <script type='text/javascript' src='https://www.tvio.it/wp-content/cache/busting/1/wp-content/themes/magatvio/js/smooth-sticky.min-1.0.0.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-and-player.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-migrate.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tvio.it/wp-content/plugins/epic-news-element/assets/js/script.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.js'></script> <div class="smp-overlay" id="smp-overlay79026"><div class="smp-modal" data-id="79026" data-method="loadxs" data-track="31000" data-opening="fadeIn" data-closing="fadeOut" data-openspeed="100" data-closespeed="100" data-bgclose="true" data-cookie="1586135344"><a href="https://www.tvio.it/"><img class="alignleft wp-image-79027 size-full" src="https://www.tvio.it/wp-content/uploads/2020/03/banner-popoup.png" alt="" width="500" height="307" /></a><span class="smp-close"></span></div></div> <script type="text/javascript">(function($) { $(".smp-modal").each(function() { var modal = $(this), method = modal.data("method"), track = modal.data("track"), hash = window.location.hash; $(document).ready(function() { if (method == "click") { $(track).on("click", function(e) { modal.simpModal(); e.preventDefault(); }); } if (method == "loadxs" && track > 0) { var delayTime = setTimeout(function() { modal.simpModal(); clearTimeout(delayTime); }, track); } }); if (method == "load") { $(window).on("load", modal.simpModal()); } if (method == "hash" && hash == track) { $(window).on("load", modal.simpModal()); } if (method == "unload") { var visited = 0; $(window).on("beforeunload", function(ue) { if (visited == 0) { ue.preventDefault(); ue.stopPropagation(); ue.stopImmediatePropagation(); modal.simpModal(); visited++; return track; } }); } }); })(jQuery);</script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});
}});</script>  <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'48011790',post:'79335',tz:'2',srv:'www.tvio.it'} ]);
	_stq.push([ 'clickTrackerInit', '48011790', '79335' ]);</script> <script id="webpushr-script">window.onload = function() {
		(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
		webpushr('init','BIYCftIqbwUloPXjj8JS83luhSORiS-IE12Fe_zggEGXp3quWcSEM75k63wTSmw_kVLsnFVpl6hUseh3UGpr8x4','https://www.tvio.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
	};</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.tvio.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.js" : "https://www.tvio.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.js";
	w.lazyLoadOptions = {
		elements_selector: "iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script data-no-minify="1" async src="https://www.tvio.it/wp-content/cache/busting/1/gtm-local.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40321624-1');</script> </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586126344 -->